<!DOCTYPE html>
<!--BEGIN html-->
<html lang="fr-FR">
    <!--BEGIN head-->
    <head>

        
        <!-- Meta Tags -->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017 &#8211; www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti</title>
<link rel="canonical" href="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/" />
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
    <link href='http://ayitinews.com/wp-content/plugins/wp-my-social-networks/classes/../css/mysocials.css' rel='stylesheet' type='text/css' /><style type='text/css'>#wp-socials-general-btn { float: left;min-height:22px; }
#wp-socials-fb-like { float:left;margin-right:5px;min-height: 30px; }
#wp-socials-fb-share { float:left;margin-right:5px;min-height: 30px; }
#wp-socials-twitter { float:left;margin-right:5px;margin-top: 2px;max-width: 95px;min-height: 30px; }
#wp-socials-linkedin { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }
#wp-socials-plusone { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }
#wp-socials-addthis { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }</style>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti" />
    <meta property="og:url" content="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/"/>
    <meta property="og:description" content="La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017" />
    <meta property="og:site_name" content="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti" />
    <meta property="og:image" content="" /><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; Flux" href="http://ayitinews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; Flux des commentaires" href="http://ayitinews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017 Flux des commentaires" href="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ayitinews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c924d7d4ff9e9cb61f97574da10f4051"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://ayitinews.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='parallaxcss-css'  href='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/parallax.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomecss-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/fonts/fontawesome/css/font-awesome.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://ayitinews.com/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='maincss-css'  href='http://ayitinews.com/wp-content/themes/evolve/style.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/reset.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/bootstrap.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcsstheme-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/bootstrap-theme.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<style id='bootstrapcsstheme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wiziappshare_css-css'  href='http://ayitinews.com/wp-content/plugins/mobile-sharing-toolbar/wiziappshare.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/shortcode/meanmenu.css?ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-evl_options-css'  href='http://fonts.googleapis.com/css?family=Roboto&#038;ver=c924d7d4ff9e9cb61f97574da10f4051' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ayitinews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-31156486-1', 'auto', {'allowAnchor':true,'allowLinker':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/parallax.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/modernizr.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/carousel.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/tipsy.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/fields.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.infinite-scroll.min.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.scroll.pack.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/supersubs.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/superfish.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/buttons.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/ddslick.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.meanmenu.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;language=fr&#038;ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/ayitinews.com\/wp-admin\/admin-ajax.php","required":"Ce champ est obligatoire.","date_required":"La date est obligatoire.","hour_required":"L\u2019heure est obligatoire.","minute_required":"Les minutes sont obligatoires.","am-pm_required":"AM\/PM est obligatoire.","match":"Les adresses m\u00e9l ne correspondent pas.","email":"Ce n\u2019est pas une adresse m\u00e9l valide.","recaptcha":"Votre r\u00e9ponse reCAPTCHA \u00e9tait erron\u00e9e.","recaptcha_theme":"light","phone":"Ce n\u2019est pas un num\u00e9ro de t\u00e9l\u00e9phone valide.","digits":"Ce n\u2019est pas un num\u00e9ro de t\u00e9l\u00e9phone \u00e0 10 chiffres","hour":"Ce n\u2019est une heure valide.","date":"Cette date est invalide.","minute":"Cette minute est invalide.","fileExtension":"Ce n\u2019est pas une extension de fichier autoris\u00e9e","fileSize":"Ce fichier est plus grand que","unknown":"An unknown error occured.","website":"URL invalide. Les URLs doivent commencer par http:\/\/ ou https:\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.5'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/assets/js/bootstrap.min.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/mobile-sharing-toolbar/wiziappshare.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<link rel='https://api.w.org/' href='http://ayitinews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ayitinews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ayitinews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Conseil des droits de l&rsquo;homme a adopté les documents résultant de l&rsquo;examen périodique universel (EPU) sur Haïti.' href='http://ayitinews.com/le-conseil-des-droits-de-lhomme-a-adopte-les-documents-resultant-de-lexamen-periodique-universel-epu-sur-haiti/' />

<link rel="canonical" href="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/" />
<link rel='shortlink' href='http://wp.me/p5IwGN-3Mj' />
<link rel="alternate" type="application/json+oembed" href="http://ayitinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fayitinews.com%2Fle-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ayitinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fayitinews.com%2Fle-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien%2F&#038;format=xml" />

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/ayitinews.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/ayitinews.com\/wp-content\/tubepress-content"}};</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="http://ayitinews.com/wp-content/themes/evolve/assets/css/ie.css">
        <![endif]-->

    </head><!--END head-->

    
    <!--BEGIN body-->
    <body class="post-template-default single single-post postid-14527 single-format-gallery custom-background">
                    <div id="wrapper">
                
            <div class="menu-back">
                                <div class="clearfix"></div>
            </div><!--/.menu-back-->

            <div id="top"></div>
            <!--BEGIN .header-pattern-->
<div class="header-pattern">
    <!--BEGIN .header-border-->

    <div class="header-border">

        <div class="header-border-sticky">
            <!--BEGIN .header-->
            <div class="header-bg"></div>
            <div class="header">
                <!--BEGIN .container-header-->
                <div class="container container-header header_v0">
                    <!--BEGIN #righttopcolumn-->
                    <div id="righttopcolumn">
                                                    <!--BEGIN #subscribe-follow-->
                            <div id="social">
                                   

<ul class="sc_menu">
            <li><a target="_blank" href="https://www.facebook.com/ayitinewslive?fref=ts" class="tipsytext" id="facebook" title="Facebook"><i class="t4p-icon-social-facebook"></i></a></li>
                <li><a target="_blank" href="@AyitiNewsLive" class="tipsytext" id="twitter" title="Twitter"><i class="t4p-icon-social-twitter"></i></a></li>
        </ul>                                        
                            </div>
                            <!--END #subscribe-follow-->
                                            </div>
                    <!--END #righttopcolumn-->

                    <div class='header-logo-container'><a href=http://ayitinews.com><img id='logo-image' class='img-responsive' alt='www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti' src=http://ayitinews.com/wp-content/uploads/2012/05/Ayiti-News-300x1331.png /></a></div>                    <!--BEGIN .title-container-->
                    <div class="title-container ">
                             <div id="tagline">Le meilleur site d&#039;infos et toutes les dernières informations sur Haïti.</div>                        
                    </div>
                    <!--END .title-container-->
                </div>
                <!--END .container-header-->
            </div>
            <!--END .header-->
        </div>
    </div>
    <!--END .header-border-->
</div>
<!--END .header-pattern-->
<div class="menu-container header_v0">
    
        <div class="menu-header">
            <div class="menu-header-sticky">
                <!--BEGIN .container-menu-->
                <div class="container nacked-menu container-menu">
                                            <div class="primary-menu col-md-11 col-sm-11">
                            <nav class="nav nav-holder link-effect"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="nav-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a href="http://ayitinews.com/"><span data-hover="Accueil">Accueil</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://ayitinews.com/category/politique/"><span data-hover="Politique">Politique</span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://ayitinews.com/category/economie/"><span data-hover="Économie">Économie</span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://ayitinews.com/category/cooperation/"><span data-hover="Coopération">Coopération</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://ayitinews.com/category/environnement/"><span data-hover="Environnement">Environnement</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://ayitinews.com/category/societe/"><span data-hover="Société">Société</span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://ayitinews.com/category/culture/"><span data-hover="Culture">Culture</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://ayitinews.com/category/sport/"><span data-hover="Sport">Sport</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://ayitinews.com/category/international/"><span data-hover="International">International</span></a></li>
</ul></div>                            </nav>
                        </div><!-- /.primary-menu -->
                                                    <!--BEGIN #searchform-->
                            <form action="http://ayitinews.com" method="get" class="searchform">
                                <div id="search-text-box">
                                    <label class="searchfield col-md-1 col-sm-1" id="search_label_top" for="search-text-top"><input id="search-text-top" type="text" tabindex="1" name="s" class="search" placeholder="Entrez votre recherche" /></label>
                                </div>
                            </form>
                            <div class="clearfix"></div>
                            <!--END #searchform-->
                            <header id="header" class="sticky-header 
container row">
    <div class="container">
        <a class='logo-url' href=http://ayitinews.com><img id='logo-image' src=http://ayitinews.com/wp-content/uploads/2012/05/Ayiti-News-300x1331.png  alt=www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti/></a>        <div class="sticky-menubar col-md-10 col-sm-10">    
            <nav class="nav nav-holder link-effect"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a href="http://ayitinews.com/"><span data-hover="Accueil">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://ayitinews.com/category/politique/"><span data-hover="Politique">Politique</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://ayitinews.com/category/economie/"><span data-hover="Économie">Économie</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://ayitinews.com/category/cooperation/"><span data-hover="Coopération">Coopération</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://ayitinews.com/category/environnement/"><span data-hover="Environnement">Environnement</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://ayitinews.com/category/societe/"><span data-hover="Société">Société</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://ayitinews.com/category/culture/"><span data-hover="Culture">Culture</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://ayitinews.com/category/sport/"><span data-hover="Sport">Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://ayitinews.com/category/international/"><span data-hover="International">International</span></a></li>
</ul></div>            </nav>
        </div>
                    <!--BEGIN #searchform-->
            <form action="http://ayitinews.com" method="get" class="stickysearchform">
                <div id="stickysearch-text-box" class="col-md-2 col-sm-2" >
                    <label class="searchfield" id="stickysearch_label" for="search-stickyfix"><input id="search-stickyfix" type="text" tabindex="1" name="s" class="search" placeholder="Entrez votre recherche" /></label>
                </div>
            </form>
            <div class="clearfix"></div>
            <!--END #searchform-->
            </div>
</header>
                </div><!-- /.container -->
            </div><!-- /.menu-header -->
        </div>
        </div>             
 
            <div class="menu-container">
                                    <div class="menu-back">
                        <div class="sliderblock">
    </div><!--/.sliderblock-->
                        <div style="clear:both;"></div> 

                                                                        
                    </div><!--/.menu-back-->
                    
                <!--BEGIN .content-->
                <div class="content jeudy78singular single s-category-actualites s-category-flash s-category-international s-category-societe s-tag-dubai s-tag-emirats-des-arabes-unis s-tag-gesf s-tag-maggie-macdonnell s-tag-thomas-pesquet s-tag-uae s-author-none">
                                        <!--BEGIN .container-->
                    <div class="container container-center row">
                        <!--BEGIN #content-->
                        <div id="content">
                            
<!--BEGIN #primary .hfeed-->
<div id="primary" class=" col-xs-12 col-sm-6 col-md-8 col-md-8 col-single col-single">

    <ul class="breadcrumbs"><li><a class="home" href="http://ayitinews.com">Accueil</a></li><li><a href="http://ayitinews.com/category/societe/" title="Société">Société</a></li> <li><a href="http://ayitinews.com/category/international/" title="International">International</a></li> <li><a href="http://ayitinews.com/category/actualites/" title="Actualités">Actualités</a></li> <li><a href="http://ayitinews.com/category/flash/" title="Flash">Flash</a></li><li>La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017</li></ul>
            <!--BEGIN .hentry-->
            <div id="post-14527" class="post-14527 post type-post status-publish format-gallery hentry category-actualites category-flash category-international category-societe tag-dubai tag-emirats-des-arabes-unis tag-gesf tag-maggie-macdonnell tag-thomas-pesquet tag-uae post_format-post-format-gallery p publish first-post cat tag">

                                        <h1 class="entry-title">La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017</h1>
                    
                    <!--BEGIN .entry-meta .entry-header-->
                    <div class="entry-meta entry-header">

                        <a href="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/"><span class="published updated">19 mars 2017</span></a>

                                                    <span class="comment-count"><a href="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/#respond">Laisser un commentaire</a></span>
                            
                        <span class="author vcard">
                            Ecrit par <strong><a class="url fn" href="http://ayitinews.com/author/jeudy78/" title="View all posts by Ayitinews">Ayitinews</a></strong>
                        </span>
                                                <!--END .entry-meta .entry-header-->
                    </div> 

                    
                <!--BEGIN .entry-content .article-->
                <div class="entry-content article">

                    <div id="wp-socials" style="margin-top:20px;margin-bottom:0px;"><div id="wp-socials-general-btn"></div><div style="clear:both"></div></div><p>Le Global Teacher Prize 2017 &#8211; 1  million de dollars américain revient à l’enseignante Maggie MacDonnell de la communauté autochtone en arctique canadien</p>
<p>Maggie MacDonnell, qui enseigne à l&rsquo;école Ikusik de Salluit, un village isolé situé dans l&rsquo;Arctique canadien, a été nommée gagnante du Prix mondial de l&rsquo;enseignant de la Fondation Varkey 2017.  Un prix décerné sous le patronage du Cheikh Mohammed Bin Rashid Al Maktoum , Vice-président et premier ministre des Emirats Arabes Unis et souverain de Dubaï.</p>
<p><a href="http://ayitinews.com/wp-content/uploads/2017/03/GTP-Canada.jpg"><img class="aligncenter size-medium wp-image-14528" src="http://ayitinews.com/wp-content/uploads/2017/03/GTP-Canada-300x200.jpg" alt="" width="300" height="200" srcset="http://ayitinews.com/wp-content/uploads/2017/03/GTP-Canada-300x200.jpg 300w, http://ayitinews.com/wp-content/uploads/2017/03/GTP-Canada-768x512.jpg 768w, http://ayitinews.com/wp-content/uploads/2017/03/GTP-Canada.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Annoncé par un message vidéo spécial de la station spatiale internationale diffusé dans la cérémonie du Prix mondial des enseignants, qui a lieu au Forum mondial sur l&rsquo;éducation et les compétences (GESF) 2017 à Dubaï &#8211; L&rsquo;astronaute  a déclaré:</p>
<blockquote><p><strong>«Je voudrais être la première personne dans l&rsquo;histoire à remercier tous les enseignants du monde de l&rsquo;espace. Félicitations Maggie. Au moins une fois par jour, alors que nous orbitons la terre, j&rsquo;obtiens une vue de l&rsquo;Arctique canadien où vous enseignez. Vous devriez voir comment il est beau de regarder à partir de 220 milles vers le haut. Et c&rsquo;est un endroit que vous protégez en enseignant à la prochaine génération comment ils peuvent s&rsquo;en occuper. Merci Maggie et à tous les enseignants du monde. Rendez-vous tous à la maison &laquo;&nbsp;.</strong></p></blockquote>
<p>Dans un message vidéo de félicitations particulier diffusé dans la salle de cérémonie, le Premier ministre canadien Justin Trudeau, a déclaré:</p>
<blockquote><p><strong>»Maggie MacDonnell &#8211; au nom de tous les Canadiens &#8211; d&rsquo;un professeur à l&rsquo;autre &#8211; félicitations pour avoir remporté le Prix mondial des enseignants 2017.</strong></p>
<p><strong>«Vous avez choisi d&rsquo;enseigner à l&rsquo;école Ikusik de Salluit, un village éloigné de l&rsquo;Arctique canadien. Il n&rsquo;y a pas de routes à Salluit &#8211; il est seulement accessible par l&rsquo;air et il fait froid, vraiment froid. Moins vingt cette période de l&rsquo;année.</strong></p>
<p><strong>«Je voudrais dire merci à tous les enseignants là-bas. Les enseignants doivent des responsabilités à de nombreuses personnes &#8211; aux élèves, aux parents, à la communauté, à la commission scolaire. Mais à la fin, comme tous les grands enseignants savent- ils sont en fin de compte responsable de quelque chose de beaucoup plus grand. Ils sont responsables devant l&rsquo;avenir &#8211; et pour le monde qui sera façonné par les enfants qu&rsquo;ils enseignent &laquo;&nbsp;.</strong></p></blockquote>
<p>C’est la troisième année consécutive que le prix d’1 million de dollars a été remis à un enseignant. C’est le plus grand prix du genre et a été mis en place pour reconnaître un professeur exceptionnel qui a apporté une contribution exceptionnelle à la profession ainsi que pour mettre en lumière le rôle important que jouent les enseignants en société.</p>
<div id="wp-socials" style="margin-top:20px;margin-bottom:0px;"><div id="wp-socials-general-btn"></div><div style="clear:both"></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>	

                    <div class="clearfix"></div>

                </div><!--END .entry-content .article-->

                <!--BEGIN .entry-meta .entry-footer-->
                <div class="entry-meta entry-footer row">

                    <div class="col-md-6">				
                                                    <div class="entry-categories"> <a href="http://ayitinews.com/category/actualites/" rel="category tag">Actualités</a>, <a href="http://ayitinews.com/category/flash/" rel="category tag">Flash</a>, <a href="http://ayitinews.com/category/international/" rel="category tag">International</a>, <a href="http://ayitinews.com/category/societe/" rel="category tag">Société</a></div>
                                                        <div class="entry-tags"> <a href="http://ayitinews.com/tag/dubai/" rel="tag">Dubai</a>, <a href="http://ayitinews.com/tag/emirats-des-arabes-unis/" rel="tag">Emirats des Arabes Unis</a>, <a href="http://ayitinews.com/tag/gesf/" rel="tag">GESF</a>, <a href="http://ayitinews.com/tag/maggie-macdonnell/" rel="tag">Maggie MacDonnell</a>, <a href="http://ayitinews.com/tag/thomas-pesquet/" rel="tag">Thomas Pesquet</a>, <a href="http://ayitinews.com/tag/uae/" rel="tag">UAE</a></div>
                        							
                    </div>

                    <div class="col-md-6">
                            <div class="share-this">
        <a rel="nofollow" class="tipsytext" title="Partager sur Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017+&raquo;+http://tinyurl.com/mxpsnkp"><i class="t4p-icon-social-twitter"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/&amp;t=La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017"><i class="t4p-icon-social-facebook"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Google +" target="_blank" href="https://plus.google.com/share?url=http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/"><i class="t4p-icon-social-google-plus"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/&media=http://ayitinews.com/wp-content/themes/evolve/assets/images/no-thumbnail.jpg&description=La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017"><i class="t4p-icon-social-pinterest"></i></a>			
        <a rel="nofollow" class="tipsytext" title="Partager par e-mail" target="_blank" href="http://www.addtoany.com/email?linkurl=http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/&linkname=La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017"><i class="t4p-icon-social-envelope-o"></i></a>
        <a rel="nofollow" class="tipsytext" title="Plus d’options" target="_blank" href="http://www.addtoany.com/share_save#url=http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/&linkname=La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017"><i class="t4p-icon-redo"></i></a>
    </div>
                        </div>

                </div><!--END .entry-meta .entry-footer-->

                <!-- Auto Discovery Trackbacks
                <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/"
    dc:identifier="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/"
    dc:title="La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017"
    trackback:ping="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/trackback/" />
</rdf:RDF>                -->

                <!--END .hentry-->
            </div>

            <div class="similar-posts"><h5>Articles similaires</h5><ul>                <li>
                    <a href="http://ayitinews.com/3000-milliards-de-dollars-americains-necessaires-pour-financer-annuellement-leducation-jusquen-2030/" rel="bookmark" title="Lien permanent vers  3000 milliards de dollars américains nécessaires pour financer annuellement l’Education jusqu’en 2030">
                        3000 milliards de dollars américains nécessaires pour financer annuellement l’Education jusqu’en 2030                    </a>
                     &mdash;
                        <small>Assurer la scolarisation de tous les enfants du monde entier est une priorité essentielle pour Julia Gillard, présidente du conseil d&rsquo;administration du Partenariat mondial pour l&rsquo;éducation. S&rsquo;exprimant lors du cinquième Forum mondial sur l&rsquo;éducation et les compétences (GESF) à Dubaï, l&rsquo;ancien premier ministre australien a parlé de l&rsquo;importance de résoudre le déficit de l&rsquo;éducation, en [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/5-facons-de-transformer-nos-ecoles-selon-le-chef-de-leducation-de-locde/" rel="bookmark" title="Lien permanent vers  5 façons de transformer nos écoles, selon le chef de l&rsquo;éducation de l&rsquo;OCDE">
                        5 façons de transformer nos écoles, selon le chef de l&rsquo;éducation de l&rsquo;OCDE                    </a>
                     &mdash;
                        <small>« Nos enfants doivent devenir des citoyens du monde et nous devons transformer notre façon d&rsquo;enseigner afin de bien les préparer au monde. » Tel était le message d&rsquo;Andreas Schleicher, directeur de l&rsquo;éducation et des compétences à l&rsquo;OCDE (Organisation de Coopération et de Développement Économiques)  à l&rsquo;occasion du Global Education and Skills Forum 2017 à Dubaï. Schleicher [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/jour-j-pour-thomas-pesquet-et-la-mission-spatiale/" rel="bookmark" title="Lien permanent vers  Jour J pour Thomas Pesquet et la mission spatiale">
                        Jour J pour Thomas Pesquet et la mission spatiale                    </a>
                     &mdash;
                        <small>A 20h20 TU, l&rsquo;astronaute français et ses deux coéquipiers vont s&rsquo;envoler pour la Station spatiale internationale pour une mission de six mois. Ils décollent à bord d&rsquo;une fusée Soyouz au cosmodrome de Baïkonour au Kazakhstan. &nbsp; Sur le même [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/impression-de-bulletin-de-vote-a-dubai-ronald-st-jean-proteste-et-demissionne/" rel="bookmark" title="Lien permanent vers  Impression de Bulletin de vote à Dubai, Ronald St-Jean proteste et démissionne">
                        Impression de Bulletin de vote à Dubai, Ronald St-Jean proteste et démissionne                    </a>
                     &mdash;
                        <small>Ronald St-Jean affirme protester contre la décision du CEP d’octroyer à une firme étrangère le contrat pour l’impression des bulletins de vote des élections du 9 octobre. Dans une correspondance adressée en date du 2 août 2016 au président du CEP, Léopold Berlanger,  l’ex-directeur des Presses Nationales note que « l’appel à candidatures internationales publié, [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/haiti-elections-une-firme-etrangere-basee-a-dubai-a-remporte-lappel-doffres-pour-les-bulletins-de-vote/" rel="bookmark" title="Lien permanent vers  Haiti-Elections : une firme étrangère basée à Dubaï a remporté l’appel d’offres pour les bulletins de vote">
                        Haiti-Elections : une firme étrangère basée à Dubaï a remporté l’appel d’offres pour les bulletins de vote                    </a>
                     &mdash;
                        <small>Journée électorale du 9 Octobre prochain.  Une imprimerie basée à Dubaï a remporté pour l’instant l’appel d’offre pour l’impression des bulletins de vote pour un montant évalué à plus de deux millions 500 cent mille dollars américains. C’est ce qu’a déclaré le directeur exécutif du CEP.   Uder Antoine qui n’a pas révélé le nom de [...]</small>                 </li>
                </ul></div>    <!--BEGIN .navigation-links-->
    <div class="navigation-links single-page-navigation clearfix row">
        <div class="col-sm-6 col-md-6 nav-previous"><a href="http://ayitinews.com/le-conseil-des-droits-de-lhomme-a-adopte-les-documents-resultant-de-lexamen-periodique-universel-epu-sur-haiti/" rel="prev">Le Conseil des droits de l&rsquo;homme a adopté les documents résultant de l&rsquo;examen périodique universel (EPU) sur Haïti.</a></div>
        <div class="col-sm-6 col-md-6 nav-next"></div>
        <!--END .navigation-links-->
    </div>
    <div class="clearfix"></div> 

<div id="comments">   
    </div>

    <!--BEGIN #respond-->

    <!--BEGIN #comment-form-->

    <div class="clearfix"></div>        

    
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&#038;postid=14527&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.7.1&#038;sig=58ef760bed839a46719b4c7af5fe286e6b928f89#parent=http%3A%2F%2Fayitinews.com%2Fle-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    <!--END #comment-form-->

    <!--END #respond-->

    
    <!--END #primary .hfeed-->
</div>

<!--BEGIN #secondary .aside-->
<div id="secondary" class="aside col-sm-6 col-md-4">
    <div id="image-4" class="widget widget_image"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">L&rsquo;éducation à travers les médias !</h3></div><div class="jetpack-image-container"><a target="_blank" href="https://educationandskillsforum.org/"><img src="http://ayitinews.com/wp-content/uploads/2017/03/EDUMEDIA-LOGO.jpg" class="alignnone" width="960" height="960" /></a></div>
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">		<div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Actualités</h3></div>		<ul>
					<li>
				<a href="http://ayitinews.com/le-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien/">La Canadienne Maggie MacDonnell remporte le Global Teacher Prize 2017</a>
						</li>
					<li>
				<a href="http://ayitinews.com/le-conseil-des-droits-de-lhomme-a-adopte-les-documents-resultant-de-lexamen-periodique-universel-epu-sur-haiti/">Le Conseil des droits de l&rsquo;homme a adopté les documents résultant de l&rsquo;examen périodique universel (EPU) sur Haïti.</a>
						</li>
					<li>
				<a href="http://ayitinews.com/3000-milliards-de-dollars-americains-necessaires-pour-financer-annuellement-leducation-jusquen-2030/">3000 milliards de dollars américains nécessaires pour financer annuellement l’Education jusqu’en 2030</a>
						</li>
					<li>
				<a href="http://ayitinews.com/5-facons-de-transformer-nos-ecoles-selon-le-chef-de-leducation-de-locde/">5 façons de transformer nos écoles, selon le chef de l&rsquo;éducation de l&rsquo;OCDE</a>
						</li>
					<li>
				<a href="http://ayitinews.com/guy-philippe-le-ministre-camille-edouard-junior-estime-avoir-bien-agi-dans-cette-affaire/">Guy Philippe : le ministre Camille Edouard Junior estime avoir bien agi dans cette affaire</a>
						</li>
				</ul>
		</div></div>		<div id="categories-4" class="widget widget_categories"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">D&rsquo;ici et d&rsquo;ailleurs</h3></div>		<ul>
	<li class="cat-item cat-item-12"><a href="http://ayitinews.com/category/actualites/" >Actualités</a> (3 531)
</li>
	<li class="cat-item cat-item-30"><a href="http://ayitinews.com/category/audio/" >Audio</a> (5)
</li>
	<li class="cat-item cat-item-11"><a href="http://ayitinews.com/category/cooperation/" >Coopération</a> (132)
</li>
	<li class="cat-item cat-item-10"><a href="http://ayitinews.com/category/culture/" >Culture</a> (58)
</li>
	<li class="cat-item cat-item-5"><a href="http://ayitinews.com/category/economie/" >Économie</a> (197)
</li>
	<li class="cat-item cat-item-6"><a href="http://ayitinews.com/category/environnement/" >Environnement</a> (270)
</li>
	<li class="cat-item cat-item-13"><a href="http://ayitinews.com/category/flash/" >Flash</a> (2 910)
</li>
	<li class="cat-item cat-item-9"><a href="http://ayitinews.com/category/international/" >International</a> (533)
</li>
	<li class="cat-item cat-item-7"><a href="http://ayitinews.com/category/meteo/" >Méteo</a> (46)
</li>
	<li class="cat-item cat-item-1"><a href="http://ayitinews.com/category/non-classe/" >Non classé</a> (153)
</li>
	<li class="cat-item cat-item-4"><a href="http://ayitinews.com/category/politique/" >Politique</a> (1 846)
</li>
	<li class="cat-item cat-item-3"><a href="http://ayitinews.com/category/societe/" >Société</a> (2 574)
</li>
	<li class="cat-item cat-item-8"><a href="http://ayitinews.com/category/sport/" >Sport</a> (50)
</li>
	<li class="cat-item cat-item-31"><a href="http://ayitinews.com/category/video/" >Video</a> (12)
</li>
		</ul>
</div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Réactions</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://allanabolics.org' rel='external nofollow' class='url'>Nolvadex 20 mg</a></span> dans <a href="http://ayitinews.com/lassemblee-des-deputes-va-sous-peu-se-prononcer-sur-la-designation-de-laurent-lamothe-au-poste-de-premier-ministre/#comment-2469">L’assemblée des députés va se prononcer sous peu sur la ratification ou non de Laurent Lamothe au poste de premier ministre.</a></li><li class="recentcomments"><span class="comment-author-link">edner saint-amour</span> dans <a href="http://ayitinews.com/remaniement-du-cabinet-ministeriel-un-autre-debat-au-parlement/#comment-362">Remaniement du cabinet ministériel, un autre débat au parlement.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://quebecfr.dale-carnegie.ca/information_supplementaire/resolution_de_conflits/' rel='external nofollow' class='url'>resolution de conflits</a></span> dans <a href="http://ayitinews.com/resoudre-les-conflits-par-un-arbitrage-equitable/#comment-358">Résoudre les conflits par un arbitrage équitable</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook' rel='external nofollow' class='url'>Franckel Valentin</a></span> dans <a href="http://ayitinews.com/cep-le-duel-a-distance-entre-les-parlementaires-et-le-president-martelly/#comment-322">CEP : Le duel  à distance entre les parlementaires et le président Martelly ?</a></li><li class="recentcomments"><span class="comment-author-link">babas</span> dans <a href="http://ayitinews.com/le-taux-de-reussite-aux-examens-officiels-pour-la-neuvieme-annee-fondamentale-est-catastrophique/#comment-319">Le taux de réussite aux examens officiels pour la neuvième année fondamentale est catastrophique</a></li></ul></div></div><div id="image-2" class="widget widget_image"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Publicités</h3></div><div class="jetpack-image-container"><img src="http://ayitinews.com/wp-content/uploads/2015/02/Good-Deal.jpg" class="alignnone" /></div>
</div></div><div id="image-3" class="widget widget_image"><div class="widget-content"><div class="jetpack-image-container"><img src="http://ayitinews.com/wp-content/uploads/2015/02/Click.jpg" class="alignnone" /></div>
</div></div></div><!--END #secondary .aside--><!--END #content-->
</div>
<!--END .container-->
</div>
<!--END .content-->
</div>
<!--BEGIN .content-bottom-->
<div class="content-bottom">
<!--END .content-bottom-->
</div>
<!--BEGIN .footer-->
<div class="footer">
<!--BEGIN .container-->
    <div class="container container-footer">
                    <div class="footer-widgets">
                <div class="widgets-back-inside row">
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                </div>
            </div>
                <div class="clearfix"></div>
                <!-- Theme Hook -->
        
    <script type="text/javascript">
        var $jx = jQuery.noConflict();
        $jx("div.post").mouseover(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("div.type-page").mouseover(
                function() {
                $jx(this).find("span.edit-page").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-page").css('visibility', 'hidden');
                }
        );
        $jx("div.type-attachment").mouseover(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("li.comment").mouseover(
                function() {
                $jx(this).find("span.edit-comment").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-comment").css('visibility', 'hidden');
                }
        );</script>

    
        <script type="text/javascript">
            jQuery(document).ready(
                    function($) {
                    if (jQuery('.sticky-header').length >= 1) {
                    jQuery(window).scroll(function() {
                    var header = jQuery(document).scrollTop();
                    var headerHeight = jQuery('.new-top-menu').height() + jQuery('.menu-header').height() + jQuery('.header-pattern').height();
                    if (header > headerHeight) {
                    jQuery('.sticky-header').addClass('sticky');
                    jQuery('.sticky-header').show();
                    } else {
                    jQuery('.sticky-header').removeClass('sticky');
                    jQuery('.sticky-header').hide();
                    }
                    });
                    }
                    }
            );</script>

        
        <script type="text/javascript">
            /*----------------------------*/
            /* Animated Buttons
             /*----------------------------*/

            var $animated = jQuery.noConflict();
            $animated('.post-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('.read-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('#submit').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('input[type="submit"]').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )

        </script>

        
        <script type="text/javascript">
            /*----------------*/
            /* AnythingSlider
             /*----------------*/
            var $s = jQuery.noConflict();
            $s(
                    function() {
                    $s('#slides')
                            .anythingSlider({autoPlay: true, delay: 7000, })
                    }
            )
        </script>

                <script type="text/javascript">
            /*----------------*/
            /* Parallax Slider
             /*----------------*/

            var $par = jQuery.noConflict();
            $par('#da-slider').cslider(
                    {
                        autoplay: true,
                        bgincrement: 450,
                        interval: 4000                    }
            );</script>

    
    <script type="text/javascript">
        /*----------------------*/
        /* Bootstrap Slider
         /*---------------------*/

        var $carousel = jQuery.noConflict();
        $carousel('#myCarousel').carousel(
                {
                    interval: 7000
                }
        )

                $carousel('#carousel-nav a').click(
                function(q) {
                q.preventDefault();
                targetSlide = $carousel(this).attr('data-to') - 1;
                $carousel('#myCarousel').carousel(targetSlide);
                $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
        $carousel('#bootstrap-slider').carousel(
                {
                    interval: 7000                }
        )

        $carousel('#carousel-nav a').click(
                function (q) {
                    q.preventDefault();
                    targetSlide = $carousel(this).attr('data-to') - 1;
                    $carousel('#bootstrap-slider').carousel(targetSlide);
                    $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
    </script>

            <!--END .container-->
    </div>
    <!--END .footer-->
</div>
<!--END body-->
    <a href="#top" id="top-link"><div id="backtotop"></div></a>
            </div>
    	<div style="display:none">
	</div>
<script>
            if (jQuery(".posts-container-infinite").length == 1) {
                var ias = jQuery.ias({
                    container: ".posts-container-infinite",
                    item: "div.post",
                    pagination: "div.pagination",
                    next: "a.pagination-next",
                });

                ias.extension(new IASTriggerExtension({
                        text: "Load more items",
                        offset: 99999
                }));
                ias.extension(new IASSpinnerExtension({
                }));
                ias.extension(new IASNoneLeftExtension());
            }else{}
    </script>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/tabs.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"language_flag":"","infinite_blog_finished_msg":"<em>Tous les articles affich\u00e9s<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","theme_url":"http:\/\/ayitinews.com\/wp-content\/themes\/evolve"};
var js_responsive_menu = {"responsive_menu":"<span class=\"t4p-icon-menu\"><\/span>","responsive_menu_layout":"basic"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/main.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/gmap.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.5&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/ayitinews.com\/wp-json\/","nonce":"c3fb06243b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/comment-reply.min.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/wp-embed.min.js?ver=c924d7d4ff9e9cb61f97574da10f4051'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&postid=14527&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.7.1&sig=58ef760bed839a46719b4c7af5fe286e6b928f89#parent=http%3A%2F%2Fayitinews.com%2Fle-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&postid=14527&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.7.1&sig=58ef760bed839a46719b4c7af5fe286e6b928f89#parent=http%3A%2F%2Fayitinews.com%2Fle-global-teacher-prize-2017-1-us-million-de-dollars-revient-a-lenseignante-maggie-macdonnell-de-la-communaute-autochtone-en-arctique-canadien%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'84493773',post:'14527',tz:'-5',srv:'ayitinews.com'} ]);
	_stq.push([ 'clickTrackerInit', '84493773', '14527' ]);
</script>
</body>
<!--END html(kthxbye)-->
</html>
