<!DOCTYPE html>
<!--BEGIN html-->
<html lang="fr-FR">
    <!--BEGIN head-->
    <head>

        
        <!-- Meta Tags -->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>Jovenel Moïse : premier jour de travail au Palais National &#8211; www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti</title>
<link rel="canonical" href="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/" />
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
    <link href='http://ayitinews.com/wp-content/plugins/wp-my-social-networks/classes/../css/mysocials.css' rel='stylesheet' type='text/css' /><style type='text/css'>#wp-socials-general-btn { float: left;min-height:22px; }
#wp-socials-fb-like { float:left;margin-right:5px;min-height: 30px; }
#wp-socials-fb-share { float:left;margin-right:5px;min-height: 30px; }
#wp-socials-twitter { float:left;margin-right:5px;margin-top: 2px;max-width: 95px;min-height: 30px; }
#wp-socials-linkedin { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }
#wp-socials-plusone { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }
#wp-socials-addthis { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }</style>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti" />
    <meta property="og:url" content="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/"/>
    <meta property="og:description" content="Jovenel Moïse : premier jour de travail au Palais National" />
    <meta property="og:site_name" content="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti" />
    <meta property="og:image" content="" /><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; Flux" href="http://ayitinews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; Flux des commentaires" href="http://ayitinews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; Jovenel Moïse : premier jour de travail au Palais National Flux des commentaires" href="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ayitinews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3274c2907c012307a11fb86dbb847fe6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://ayitinews.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='parallaxcss-css'  href='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/parallax.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomecss-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/fonts/fontawesome/css/font-awesome.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://ayitinews.com/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='maincss-css'  href='http://ayitinews.com/wp-content/themes/evolve/style.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/reset.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/bootstrap.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcsstheme-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/bootstrap-theme.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<style id='bootstrapcsstheme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wiziappshare_css-css'  href='http://ayitinews.com/wp-content/plugins/mobile-sharing-toolbar/wiziappshare.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/shortcode/meanmenu.css?ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-evl_options-css'  href='http://fonts.googleapis.com/css?family=Roboto&#038;ver=3274c2907c012307a11fb86dbb847fe6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ayitinews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31156486-1']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/parallax.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/modernizr.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/carousel.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/tipsy.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/fields.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.infinite-scroll.min.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.scroll.pack.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/supersubs.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/superfish.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/buttons.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/ddslick.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.meanmenu.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;language=fr&#038;ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/ayitinews.com\/wp-admin\/admin-ajax.php","required":"Ce champ est obligatoire.","date_required":"La date est obligatoire.","hour_required":"L\u2019heure est obligatoire.","minute_required":"Les minutes sont obligatoires.","am-pm_required":"AM\/PM est obligatoire.","match":"Les adresses m\u00e9l ne correspondent pas.","email":"Ce n\u2019est pas une adresse m\u00e9l valide.","recaptcha":"Votre r\u00e9ponse reCAPTCHA \u00e9tait erron\u00e9e.","recaptcha_theme":"light","phone":"Ce n\u2019est pas un num\u00e9ro de t\u00e9l\u00e9phone valide.","digits":"Ce n\u2019est pas un num\u00e9ro de t\u00e9l\u00e9phone \u00e0 10 chiffres","hour":"Ce n\u2019est une heure valide.","date":"Cette date est invalide.","minute":"Cette minute est invalide.","fileExtension":"Ce n\u2019est pas une extension de fichier autoris\u00e9e","fileSize":"Ce fichier est plus grand que","unknown":"An unknown error occured.","website":"URL invalide. Les URLs doivent commencer par http:\/\/ ou https:\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.5'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/assets/js/bootstrap.min.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/mobile-sharing-toolbar/wiziappshare.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<link rel='https://api.w.org/' href='http://ayitinews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ayitinews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ayitinews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L’organisation politique fanmi lavalas conteste l’intronisation de Jovenel Moise, le 58e président d’Haïti.' href='http://ayitinews.com/lorganisation-politique-fanmi-lavalas-conteste-lintronisation-de-jovenel-moise-le-58e-president-dhaiti/' />

<link rel="canonical" href="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/" />
<link rel='shortlink' href='http://wp.me/p5IwGN-3HJ' />
<link rel="alternate" type="application/json+oembed" href="http://ayitinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fayitinews.com%2Fjovenel-moise-premier-jour-de-travail-au-palais-national%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ayitinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fayitinews.com%2Fjovenel-moise-premier-jour-de-travail-au-palais-national%2F&#038;format=xml" />

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/ayitinews.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/ayitinews.com\/wp-content\/tubepress-content"}};</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="http://ayitinews.com/wp-content/themes/evolve/assets/css/ie.css">
        <![endif]-->

    </head><!--END head-->

    
    <!--BEGIN body-->
    <body class="post-template-default single single-post postid-14243 single-format-aside custom-background">
                    <div id="wrapper">
                
            <div class="menu-back">
                                <div class="clearfix"></div>
            </div><!--/.menu-back-->

            <div id="top"></div>
            <!--BEGIN .header-pattern-->
<div class="header-pattern">
    <!--BEGIN .header-border-->

    <div class="header-border">

        <div class="header-border-sticky">
            <!--BEGIN .header-->
            <div class="header-bg"></div>
            <div class="header">
                <!--BEGIN .container-header-->
                <div class="container container-header header_v0">
                    <!--BEGIN #righttopcolumn-->
                    <div id="righttopcolumn">
                                                    <!--BEGIN #subscribe-follow-->
                            <div id="social">
                                   

<ul class="sc_menu">
            <li><a target="_blank" href="https://www.facebook.com/ayitinewslive?fref=ts" class="tipsytext" id="facebook" title="Facebook"><i class="t4p-icon-social-facebook"></i></a></li>
                <li><a target="_blank" href="@AyitiNewsLive" class="tipsytext" id="twitter" title="Twitter"><i class="t4p-icon-social-twitter"></i></a></li>
        </ul>                                        
                            </div>
                            <!--END #subscribe-follow-->
                                            </div>
                    <!--END #righttopcolumn-->

                    <div class='header-logo-container'><a href=http://ayitinews.com><img id='logo-image' class='img-responsive' alt='www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti' src=http://ayitinews.com/wp-content/uploads/2012/05/Ayiti-News-300x1331.png /></a></div>                    <!--BEGIN .title-container-->
                    <div class="title-container ">
                             <div id="tagline">Le meilleur site d&#039;infos et toutes les dernières informations sur Haïti.</div>                        
                    </div>
                    <!--END .title-container-->
                </div>
                <!--END .container-header-->
            </div>
            <!--END .header-->
        </div>
    </div>
    <!--END .header-border-->
</div>
<!--END .header-pattern-->
<div class="menu-container header_v0">
    
        <div class="menu-header">
            <div class="menu-header-sticky">
                <!--BEGIN .container-menu-->
                <div class="container nacked-menu container-menu">
                                            <div class="primary-menu col-md-11 col-sm-11">
                            <nav class="nav nav-holder link-effect"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="nav-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a href="http://ayitinews.com/"><span data-hover="Accueil">Accueil</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://ayitinews.com/category/politique/"><span data-hover="Politique">Politique</span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://ayitinews.com/category/economie/"><span data-hover="Économie">Économie</span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://ayitinews.com/category/cooperation/"><span data-hover="Coopération">Coopération</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://ayitinews.com/category/environnement/"><span data-hover="Environnement">Environnement</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://ayitinews.com/category/societe/"><span data-hover="Société">Société</span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://ayitinews.com/category/culture/"><span data-hover="Culture">Culture</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://ayitinews.com/category/sport/"><span data-hover="Sport">Sport</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://ayitinews.com/category/international/"><span data-hover="International">International</span></a></li>
</ul></div>                            </nav>
                        </div><!-- /.primary-menu -->
                                                    <!--BEGIN #searchform-->
                            <form action="http://ayitinews.com" method="get" class="searchform">
                                <div id="search-text-box">
                                    <label class="searchfield col-md-1 col-sm-1" id="search_label_top" for="search-text-top"><input id="search-text-top" type="text" tabindex="1" name="s" class="search" placeholder="Entrez votre recherche" /></label>
                                </div>
                            </form>
                            <div class="clearfix"></div>
                            <!--END #searchform-->
                            <header id="header" class="sticky-header 
container row">
    <div class="container">
        <a class='logo-url' href=http://ayitinews.com><img id='logo-image' src=http://ayitinews.com/wp-content/uploads/2012/05/Ayiti-News-300x1331.png  alt=www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti/></a>        <div class="sticky-menubar col-md-10 col-sm-10">    
            <nav class="nav nav-holder link-effect"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a href="http://ayitinews.com/"><span data-hover="Accueil">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://ayitinews.com/category/politique/"><span data-hover="Politique">Politique</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://ayitinews.com/category/economie/"><span data-hover="Économie">Économie</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://ayitinews.com/category/cooperation/"><span data-hover="Coopération">Coopération</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://ayitinews.com/category/environnement/"><span data-hover="Environnement">Environnement</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://ayitinews.com/category/societe/"><span data-hover="Société">Société</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://ayitinews.com/category/culture/"><span data-hover="Culture">Culture</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://ayitinews.com/category/sport/"><span data-hover="Sport">Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://ayitinews.com/category/international/"><span data-hover="International">International</span></a></li>
</ul></div>            </nav>
        </div>
                    <!--BEGIN #searchform-->
            <form action="http://ayitinews.com" method="get" class="stickysearchform">
                <div id="stickysearch-text-box" class="col-md-2 col-sm-2" >
                    <label class="searchfield" id="stickysearch_label" for="search-stickyfix"><input id="search-stickyfix" type="text" tabindex="1" name="s" class="search" placeholder="Entrez votre recherche" /></label>
                </div>
            </form>
            <div class="clearfix"></div>
            <!--END #searchform-->
            </div>
</header>
                </div><!-- /.container -->
            </div><!-- /.menu-header -->
        </div>
        </div>             
 
            <div class="menu-container">
                                    <div class="menu-back">
                        <div class="sliderblock">
    </div><!--/.sliderblock-->
                        <div style="clear:both;"></div> 

                                                                        
                    </div><!--/.menu-back-->
                    
                <!--BEGIN .content-->
                <div class="content jeudy78singular single s-category-actualites s-category-cooperation s-category-international s-category-politique s-category-societe s-tag-conseil-des-ministres s-tag-haiti s-tag-jovenel-moise s-author-none">
                                        <!--BEGIN .container-->
                    <div class="container container-center row">
                        <!--BEGIN #content-->
                        <div id="content">
                            
<!--BEGIN #primary .hfeed-->
<div id="primary" class=" col-xs-12 col-sm-6 col-md-8 col-md-8 col-single col-single">

    <ul class="breadcrumbs"><li><a class="home" href="http://ayitinews.com">Accueil</a></li><li><a href="http://ayitinews.com/category/societe/" title="Société">Société</a></li> <li><a href="http://ayitinews.com/category/politique/" title="Politique">Politique</a></li> <li><a href="http://ayitinews.com/category/international/" title="International">International</a></li> <li><a href="http://ayitinews.com/category/cooperation/" title="Coopération">Coopération</a></li> <li><a href="http://ayitinews.com/category/actualites/" title="Actualités">Actualités</a></li><li>Jovenel Moïse : premier jour de travail au Palais National</li></ul>
            <!--BEGIN .hentry-->
            <div id="post-14243" class="post-14243 post type-post status-publish format-aside hentry category-actualites category-cooperation category-international category-politique category-societe tag-conseil-des-ministres tag-haiti tag-jovenel-moise post_format-post-format-aside p publish first-post cat tag">

                                        <h1 class="entry-title">Jovenel Moïse : premier jour de travail au Palais National</h1>
                    
                    <!--BEGIN .entry-meta .entry-header-->
                    <div class="entry-meta entry-header">

                        <a href="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/"><span class="published updated">8 février 2017</span></a>

                                                    <span class="comment-count"><a href="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/#respond">Laisser un commentaire</a></span>
                            
                        <span class="author vcard">
                            Ecrit par <strong><a class="url fn" href="http://ayitinews.com/author/jeudy78/" title="View all posts by Ayitinews">Ayitinews</a></strong>
                        </span>
                                                <!--END .entry-meta .entry-header-->
                    </div> 

                    
                <!--BEGIN .entry-content .article-->
                <div class="entry-content article">

                    <div id="wp-socials" style="margin-top:20px;margin-bottom:0px;"><div id="wp-socials-general-btn"></div><div style="clear:both"></div></div><p>Premier conseil des ministres, des rencontres avec des chefs de délégation ayant pris part à son investiture… les activités ayant marqué le premier jour de travail du président Jovenel Moise au palais national 24 heures après son investiture.</p>
<p>Le président Jovenel Moise s’est entretenu ce mercredi avec des chefs de délégations étrangères .  Il a discuté avec Jean-Marie le Guen, secrétaire d’Etat chargé du Développement et de la Francophonie sur la coopération bilatérale entre Haïti et la France.  Le chef de l’Etat a également eu une rencontre avec la Directrice Exécutive du Service Européen pour l&rsquo;Action Extérieure Edita Herda.</p>
<p><a href="http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-moise-rencontre.jpg"><img class="size-medium wp-image-14245 alignleft" src="http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-moise-rencontre-300x191.jpg" alt="" width="300" height="191" srcset="http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-moise-rencontre-300x191.jpg 300w, http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-moise-rencontre-768x488.jpg 768w, http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-moise-rencontre-1024x651.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-conseil-des-ministres.jpg"><img class="size-medium wp-image-14244 alignleft" src="http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-conseil-des-ministres-300x143.jpg" alt="" width="300" height="143" srcset="http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-conseil-des-ministres-300x143.jpg 300w, http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-conseil-des-ministres-768x367.jpg 768w, http://ayitinews.com/wp-content/uploads/2017/02/Jovenel-conseil-des-ministres-1024x490.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Notons le fait que le Président  Jovenel Moïse, a présidé durant la journée son premier conseil des ministres. Il était accompagné du Premier Ministre,  Enex Jean-Charles.</p>
<div id="wp-socials" style="margin-top:20px;margin-bottom:0px;"><div id="wp-socials-general-btn"></div><div style="clear:both"></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>	

                    <div class="clearfix"></div>

                </div><!--END .entry-content .article-->

                <!--BEGIN .entry-meta .entry-footer-->
                <div class="entry-meta entry-footer row">

                    <div class="col-md-6">				
                                                    <div class="entry-categories"> <a href="http://ayitinews.com/category/actualites/" rel="category tag">Actualités</a>, <a href="http://ayitinews.com/category/cooperation/" rel="category tag">Coopération</a>, <a href="http://ayitinews.com/category/international/" rel="category tag">International</a>, <a href="http://ayitinews.com/category/politique/" rel="category tag">Politique</a>, <a href="http://ayitinews.com/category/societe/" rel="category tag">Société</a></div>
                                                        <div class="entry-tags"> <a href="http://ayitinews.com/tag/conseil-des-ministres/" rel="tag">conseil des ministres</a>, <a href="http://ayitinews.com/tag/haiti/" rel="tag">haiti</a>, <a href="http://ayitinews.com/tag/jovenel-moise/" rel="tag">Jovenel Moise</a></div>
                        							
                    </div>

                    <div class="col-md-6">
                            <div class="share-this">
        <a rel="nofollow" class="tipsytext" title="Partager sur Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Jovenel Moïse : premier jour de travail au Palais National+&raquo;+http://tinyurl.com/goobkss"><i class="t4p-icon-social-twitter"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/&amp;t=Jovenel Moïse : premier jour de travail au Palais National"><i class="t4p-icon-social-facebook"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Google +" target="_blank" href="https://plus.google.com/share?url=http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/"><i class="t4p-icon-social-google-plus"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/&media=http://ayitinews.com/wp-content/themes/evolve/assets/images/no-thumbnail.jpg&description=Jovenel Moïse : premier jour de travail au Palais National"><i class="t4p-icon-social-pinterest"></i></a>			
        <a rel="nofollow" class="tipsytext" title="Partager par e-mail" target="_blank" href="http://www.addtoany.com/email?linkurl=http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/&linkname=Jovenel Moïse : premier jour de travail au Palais National"><i class="t4p-icon-social-envelope-o"></i></a>
        <a rel="nofollow" class="tipsytext" title="Plus d’options" target="_blank" href="http://www.addtoany.com/share_save#url=http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/&linkname=Jovenel Moïse : premier jour de travail au Palais National"><i class="t4p-icon-redo"></i></a>
    </div>
                        </div>

                </div><!--END .entry-meta .entry-footer-->

                <!-- Auto Discovery Trackbacks
                <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/"
    dc:identifier="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/"
    dc:title="Jovenel Moïse : premier jour de travail au Palais National"
    trackback:ping="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/trackback/" />
</rdf:RDF>                -->

                <!--END .hentry-->
            </div>

            <div class="similar-posts"><h5>Articles similaires</h5><ul>                <li>
                    <a href="http://ayitinews.com/lorganisation-politique-fanmi-lavalas-conteste-lintronisation-de-jovenel-moise-le-58e-president-dhaiti/" rel="bookmark" title="Lien permanent vers  L’organisation politique fanmi lavalas conteste l’intronisation de Jovenel Moise, le 58e président d’Haïti.">
                        L’organisation politique fanmi lavalas conteste l’intronisation de Jovenel Moise, le 58e président d’Haïti.                    </a>
                     &mdash;
                        <small>Le parti de Tabarre n’entend pas lâcher du lest et annonce la poursuite de la mobilisation populaire. Cependant, la coordonnatrice du parti, Maryse Narcisse, dit regretter que des militants lavalas se soient heurtés à plusieurs reprises aux agents de la police nationale, lors des marches pacifiques, comme c’était le cas le lundi 6 février, au [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/le-president-de-lassemblee-nationale-youri-latortue-souhaite-que-jovenel-moise-joue-son-role-de-rassembleur/" rel="bookmark" title="Lien permanent vers  Le président de l’Assemblée Nationale, Youri Latortue souhaite que Jovenel Moïse joue son rôle de rassembleur.">
                        Le président de l’Assemblée Nationale, Youri Latortue souhaite que Jovenel Moïse joue son rôle de rassembleur.                    </a>
                     &mdash;
                        <small>Vainqueur dès le premier tour de la présidentielle du 20 novembre 2016, Jovenel Moise est entré en fonction ce mardi. Le 58e président d’Haïti a prêté serment par devant l’assemblée nationale. Des membres du corps diplomatique et consulaire, la cheffe de la Minustah, Sandra Honore, les anciens chefs d’état Prospère Avril, Michel Joseph Martelly et [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/jovenel-moise-appelle-a-lunite-des-haitiens-en-vue-de-mettre-haiti-sur-les-rails-du-developpement/" rel="bookmark" title="Lien permanent vers  Jovenel Moïse appelle à l’unité des haïtiens en vue de mettre Haïti sur les rails du développement.">
                        Jovenel Moïse appelle à l’unité des haïtiens en vue de mettre Haïti sur les rails du développement.                    </a>
                     &mdash;
                        <small>Le Président de la république prend place sur le stand officiel, pour prononcer son discours. D&rsquo;abord, le remerciement. Après les remerciements, le 58e chef d&rsquo;Etat entre d&#8217;emblée dans son texte. La justice, l&rsquo;un des points forts de son discours. Sur ce point, Jovenel Moise tape le poing sur la table et promet un autre systeme [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/haiti-dispose-desormais-dune-centrale-denergie-solaire-photovoltaique/" rel="bookmark" title="Lien permanent vers  Haïti dispose désormais d&rsquo;une centrale d&rsquo;énergie solaire photovoltaïque.">
                        Haïti dispose désormais d&rsquo;une centrale d&rsquo;énergie solaire photovoltaïque.                    </a>
                     &mdash;
                        <small>Cette cellule d&rsquo;énergie d&rsquo;une puissance de 100 kilowatts qui alimentera toute l&rsquo;aire du champs-de-mars, a été inaugurée ce lundi. L&rsquo;inauguration de ce projet financé par la Banque Mondiale, s&rsquo;inscrit dans le cadre de l&rsquo;application de la COP21, relative au changement des énergies fossiles en énergie alternative. Cette centrale solaire placée sur le toit du Ciné Triomphe, [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/291-5-millions-de-dollars-pour-repondre-aux-besoins-humanitaires-en-haiti-jusquen-2018/" rel="bookmark" title="Lien permanent vers  291.5 millions de dollars pour répondre aux besoins humanitaires en Haïti jusqu’en 2018.">
                        291.5 millions de dollars pour répondre aux besoins humanitaires en Haïti jusqu’en 2018.                    </a>
                     &mdash;
                        <small>Environ 290 millions de dollars pour répondre aux besoins humanitaires jugés critiques de 2.4 millions de personnes. L’appel de fonds s’inscrit dans le plan de réponse humanitaire 2017-2018 lancé ce lundi 6 février. L’objectif visé est de sauver des vies en renforçant la résilience de la population et des institutions nationales face aux catastrophes naturelles. [...]</small>                 </li>
                </ul></div>    <!--BEGIN .navigation-links-->
    <div class="navigation-links single-page-navigation clearfix row">
        <div class="col-sm-6 col-md-6 nav-previous"><a href="http://ayitinews.com/lorganisation-politique-fanmi-lavalas-conteste-lintronisation-de-jovenel-moise-le-58e-president-dhaiti/" rel="prev">L’organisation politique fanmi lavalas conteste l’intronisation de Jovenel Moise, le 58e président d’Haïti.</a></div>
        <div class="col-sm-6 col-md-6 nav-next"></div>
        <!--END .navigation-links-->
    </div>
    <div class="clearfix"></div> 

<div id="comments">   
    </div>

    <!--BEGIN #respond-->

    <!--BEGIN #comment-form-->

    <div class="clearfix"></div>        

    
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jovenel-moise-premier-jour-de-travail-au-palais-national/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&#038;postid=14243&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.6&#038;sig=86fb8dabb7e5706649b33cd6247d05bd7cc2196c#parent=http%3A%2F%2Fayitinews.com%2Fjovenel-moise-premier-jour-de-travail-au-palais-national%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    <!--END #comment-form-->

    <!--END #respond-->

    
    <!--END #primary .hfeed-->
</div>

<!--BEGIN #secondary .aside-->
<div id="secondary" class="aside col-sm-6 col-md-4">
    <div id="image-4" class="widget widget_image"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title"> 15 &#8211; 16 March 2015  Atlantis The Palm, Dubai, U.A.E.</h3></div><div class="jetpack-image-container"><a target="_blank" href="https://educationandskillsforum.org/"><img src="http://ayitinews.com/wp-content/uploads/2015/03/GlobalFOrum.png" class="alignnone" /></a></div>
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">		<div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Actualités</h3></div>		<ul>
					<li>
				<a href="http://ayitinews.com/jovenel-moise-premier-jour-de-travail-au-palais-national/">Jovenel Moïse : premier jour de travail au Palais National</a>
						</li>
					<li>
				<a href="http://ayitinews.com/lorganisation-politique-fanmi-lavalas-conteste-lintronisation-de-jovenel-moise-le-58e-president-dhaiti/">L’organisation politique fanmi lavalas conteste l’intronisation de Jovenel Moise, le 58e président d’Haïti.</a>
						</li>
					<li>
				<a href="http://ayitinews.com/le-president-de-lassemblee-nationale-youri-latortue-souhaite-que-jovenel-moise-joue-son-role-de-rassembleur/">Le président de l’Assemblée Nationale, Youri Latortue souhaite que Jovenel Moïse joue son rôle de rassembleur.</a>
						</li>
					<li>
				<a href="http://ayitinews.com/jovenel-moise-appelle-a-lunite-des-haitiens-en-vue-de-mettre-haiti-sur-les-rails-du-developpement/">Jovenel Moïse appelle à l’unité des haïtiens en vue de mettre Haïti sur les rails du développement.</a>
						</li>
					<li>
				<a href="http://ayitinews.com/haiti-dispose-desormais-dune-centrale-denergie-solaire-photovoltaique/">Haïti dispose désormais d&rsquo;une centrale d&rsquo;énergie solaire photovoltaïque.</a>
						</li>
				</ul>
		</div></div>		<div id="categories-4" class="widget widget_categories"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">D&rsquo;ici et d&rsquo;ailleurs</h3></div>		<ul>
	<li class="cat-item cat-item-12"><a href="http://ayitinews.com/category/actualites/" >Actualités</a> (3 468)
</li>
	<li class="cat-item cat-item-30"><a href="http://ayitinews.com/category/audio/" >Audio</a> (5)
</li>
	<li class="cat-item cat-item-11"><a href="http://ayitinews.com/category/cooperation/" >Coopération</a> (130)
</li>
	<li class="cat-item cat-item-10"><a href="http://ayitinews.com/category/culture/" >Culture</a> (53)
</li>
	<li class="cat-item cat-item-5"><a href="http://ayitinews.com/category/economie/" >Économie</a> (197)
</li>
	<li class="cat-item cat-item-6"><a href="http://ayitinews.com/category/environnement/" >Environnement</a> (267)
</li>
	<li class="cat-item cat-item-13"><a href="http://ayitinews.com/category/flash/" >Flash</a> (2 865)
</li>
	<li class="cat-item cat-item-9"><a href="http://ayitinews.com/category/international/" >International</a> (509)
</li>
	<li class="cat-item cat-item-7"><a href="http://ayitinews.com/category/meteo/" >Méteo</a> (44)
</li>
	<li class="cat-item cat-item-1"><a href="http://ayitinews.com/category/non-classe/" >Non classé</a> (153)
</li>
	<li class="cat-item cat-item-4"><a href="http://ayitinews.com/category/politique/" >Politique</a> (1 810)
</li>
	<li class="cat-item cat-item-3"><a href="http://ayitinews.com/category/societe/" >Société</a> (2 510)
</li>
	<li class="cat-item cat-item-8"><a href="http://ayitinews.com/category/sport/" >Sport</a> (48)
</li>
	<li class="cat-item cat-item-31"><a href="http://ayitinews.com/category/video/" >Video</a> (3)
</li>
		</ul>
</div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Réactions</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://allanabolics.org' rel='external nofollow' class='url'>Nolvadex 20 mg</a></span> dans <a href="http://ayitinews.com/lassemblee-des-deputes-va-sous-peu-se-prononcer-sur-la-designation-de-laurent-lamothe-au-poste-de-premier-ministre/#comment-2469">L’assemblée des députés va se prononcer sous peu sur la ratification ou non de Laurent Lamothe au poste de premier ministre.</a></li><li class="recentcomments"><span class="comment-author-link">edner saint-amour</span> dans <a href="http://ayitinews.com/remaniement-du-cabinet-ministeriel-un-autre-debat-au-parlement/#comment-362">Remaniement du cabinet ministériel, un autre débat au parlement.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://quebecfr.dale-carnegie.ca/information_supplementaire/resolution_de_conflits/' rel='external nofollow' class='url'>resolution de conflits</a></span> dans <a href="http://ayitinews.com/resoudre-les-conflits-par-un-arbitrage-equitable/#comment-358">Résoudre les conflits par un arbitrage équitable</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook' rel='external nofollow' class='url'>Franckel Valentin</a></span> dans <a href="http://ayitinews.com/cep-le-duel-a-distance-entre-les-parlementaires-et-le-president-martelly/#comment-322">CEP : Le duel  à distance entre les parlementaires et le président Martelly ?</a></li><li class="recentcomments"><span class="comment-author-link">babas</span> dans <a href="http://ayitinews.com/le-taux-de-reussite-aux-examens-officiels-pour-la-neuvieme-annee-fondamentale-est-catastrophique/#comment-319">Le taux de réussite aux examens officiels pour la neuvième année fondamentale est catastrophique</a></li></ul></div></div><div id="image-2" class="widget widget_image"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Publicités</h3></div><div class="jetpack-image-container"><img src="http://ayitinews.com/wp-content/uploads/2015/02/Good-Deal.jpg" class="alignnone" /></div>
</div></div><div id="image-3" class="widget widget_image"><div class="widget-content"><div class="jetpack-image-container"><img src="http://ayitinews.com/wp-content/uploads/2015/02/Click.jpg" class="alignnone" /></div>
</div></div></div><!--END #secondary .aside--><!--END #content-->
</div>
<!--END .container-->
</div>
<!--END .content-->
</div>
<!--BEGIN .content-bottom-->
<div class="content-bottom">
<!--END .content-bottom-->
</div>
<!--BEGIN .footer-->
<div class="footer">
<!--BEGIN .container-->
    <div class="container container-footer">
                    <div class="footer-widgets">
                <div class="widgets-back-inside row">
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                </div>
            </div>
                <div class="clearfix"></div>
                <!-- Theme Hook -->
        
    <script type="text/javascript">
        var $jx = jQuery.noConflict();
        $jx("div.post").mouseover(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("div.type-page").mouseover(
                function() {
                $jx(this).find("span.edit-page").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-page").css('visibility', 'hidden');
                }
        );
        $jx("div.type-attachment").mouseover(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("li.comment").mouseover(
                function() {
                $jx(this).find("span.edit-comment").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-comment").css('visibility', 'hidden');
                }
        );</script>

    
        <script type="text/javascript">
            jQuery(document).ready(
                    function($) {
                    if (jQuery('.sticky-header').length >= 1) {
                    jQuery(window).scroll(function() {
                    var header = jQuery(document).scrollTop();
                    var headerHeight = jQuery('.new-top-menu').height() + jQuery('.menu-header').height() + jQuery('.header-pattern').height();
                    if (header > headerHeight) {
                    jQuery('.sticky-header').addClass('sticky');
                    jQuery('.sticky-header').show();
                    } else {
                    jQuery('.sticky-header').removeClass('sticky');
                    jQuery('.sticky-header').hide();
                    }
                    });
                    }
                    }
            );</script>

        
        <script type="text/javascript">
            /*----------------------------*/
            /* Animated Buttons
             /*----------------------------*/

            var $animated = jQuery.noConflict();
            $animated('.post-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('.read-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('#submit').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('input[type="submit"]').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )

        </script>

        
        <script type="text/javascript">
            /*----------------*/
            /* AnythingSlider
             /*----------------*/
            var $s = jQuery.noConflict();
            $s(
                    function() {
                    $s('#slides')
                            .anythingSlider({autoPlay: true, delay: 7000, })
                    }
            )
        </script>

                <script type="text/javascript">
            /*----------------*/
            /* Parallax Slider
             /*----------------*/

            var $par = jQuery.noConflict();
            $par('#da-slider').cslider(
                    {
                        autoplay: true,
                        bgincrement: 450,
                        interval: 4000                    }
            );</script>

    
    <script type="text/javascript">
        /*----------------------*/
        /* Bootstrap Slider
         /*---------------------*/

        var $carousel = jQuery.noConflict();
        $carousel('#myCarousel').carousel(
                {
                    interval: 7000
                }
        )

                $carousel('#carousel-nav a').click(
                function(q) {
                q.preventDefault();
                targetSlide = $carousel(this).attr('data-to') - 1;
                $carousel('#myCarousel').carousel(targetSlide);
                $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
        $carousel('#bootstrap-slider').carousel(
                {
                    interval: 7000                }
        )

        $carousel('#carousel-nav a').click(
                function (q) {
                    q.preventDefault();
                    targetSlide = $carousel(this).attr('data-to') - 1;
                    $carousel('#bootstrap-slider').carousel(targetSlide);
                    $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
    </script>

            <!--END .container-->
    </div>
    <!--END .footer-->
</div>
<!--END body-->
    <a href="#top" id="top-link"><div id="backtotop"></div></a>
            </div>
    	<div style="display:none">
	</div>
<script>
            if (jQuery(".posts-container-infinite").length == 1) {
                var ias = jQuery.ias({
                    container: ".posts-container-infinite",
                    item: "div.post",
                    pagination: "div.pagination",
                    next: "a.pagination-next",
                });

                ias.extension(new IASTriggerExtension({
                        text: "Load more items",
                        offset: 99999
                }));
                ias.extension(new IASSpinnerExtension({
                }));
                ias.extension(new IASNoneLeftExtension());
            }else{}
    </script>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/tabs.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"language_flag":"","infinite_blog_finished_msg":"<em>Tous les articles affich\u00e9s<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","theme_url":"http:\/\/ayitinews.com\/wp-content\/themes\/evolve"};
var js_responsive_menu = {"responsive_menu":"<span class=\"t4p-icon-menu\"><\/span>","responsive_menu_layout":"basic"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/main.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/gmap.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.5&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/ayitinews.com\/wp-json\/","nonce":"15964b6d46"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/comment-reply.min.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/wp-embed.min.js?ver=3274c2907c012307a11fb86dbb847fe6'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&postid=14243&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.6&sig=86fb8dabb7e5706649b33cd6247d05bd7cc2196c#parent=http%3A%2F%2Fayitinews.com%2Fjovenel-moise-premier-jour-de-travail-au-palais-national%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&postid=14243&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.6&sig=86fb8dabb7e5706649b33cd6247d05bd7cc2196c#parent=http%3A%2F%2Fayitinews.com%2Fjovenel-moise-premier-jour-de-travail-au-palais-national%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'84493773',post:'14243',tz:'-5',srv:'ayitinews.com'} ]);
	_stq.push([ 'clickTrackerInit', '84493773', '14243' ]);
</script>
</body>
<!--END html(kthxbye)-->
</html>
