<!DOCTYPE html>
<!--BEGIN html-->
<html lang="fr-FR">
    <!--BEGIN head-->
    <head>

        
        <!-- Meta Tags -->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address) &#8211; www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti</title>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; Flux" href="http://ayitinews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; Flux des commentaires" href="http://ayitinews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti &raquo; Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address) Flux des commentaires" href="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ayitinews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=34566412aa469029455c5eb88b507c74"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://ayitinews.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='parallaxcss-css'  href='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/parallax.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomecss-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/fonts/fontawesome/css/font-awesome.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://ayitinews.com/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='maincss-css'  href='http://ayitinews.com/wp-content/themes/evolve/style.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/reset.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/bootstrap.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcsstheme-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/bootstrap-theme.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<style id='bootstrapcsstheme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wiziappshare_css-css'  href='http://ayitinews.com/wp-content/plugins/mobile-sharing-toolbar/wiziappshare.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://ayitinews.com/wp-content/themes/evolve/assets/css/shortcode/meanmenu.css?ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-evl_options-css'  href='http://fonts.googleapis.com/css?family=Roboto&#038;ver=34566412aa469029455c5eb88b507c74' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ayitinews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31156486-1']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/parallax.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/parallax/modernizr.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/carousel.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/tipsy.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/fields.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.infinite-scroll.min.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.scroll.pack.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/supersubs.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/superfish.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/buttons.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/ddslick.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/jquery.meanmenu.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;language=fr&#038;ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/ayitinews.com\/wp-admin\/admin-ajax.php","required":"Ce champ est obligatoire.","date_required":"La date est obligatoire.","hour_required":"L\u2019heure est obligatoire.","minute_required":"Les minutes sont obligatoires.","am-pm_required":"AM\/PM est obligatoire.","match":"Les adresses m\u00e9l ne correspondent pas.","email":"Ce n\u2019est pas une adresse m\u00e9l valide.","recaptcha":"Votre r\u00e9ponse reCAPTCHA \u00e9tait erron\u00e9e.","recaptcha_theme":"light","phone":"Ce n\u2019est pas un num\u00e9ro de t\u00e9l\u00e9phone valide.","digits":"Ce n\u2019est pas un num\u00e9ro de t\u00e9l\u00e9phone \u00e0 10 chiffres","hour":"Ce n\u2019est une heure valide.","date":"Cette date est invalide.","minute":"Cette minute est invalide.","fileExtension":"Ce n\u2019est pas une extension de fichier autoris\u00e9e","fileSize":"Ce fichier est plus grand que","unknown":"An unknown error occured.","website":"URL invalide. Les URLs doivent commencer par http:\/\/ ou https:\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.4'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/assets/js/bootstrap.min.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/mobile-sharing-toolbar/wiziappshare.js?ver=34566412aa469029455c5eb88b507c74'></script>
<link rel='https://api.w.org/' href='http://ayitinews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ayitinews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ayitinews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fondred : une localité en quete de son développement a l&rsquo;approche des élections locales.' href='http://ayitinews.com/fondred-une-localite-en-quete-de-son-developpement-a-lapproche-des-elections-locales/' />
<link rel='next' title='Duchity : les élèves ne reprennent pas encore les cours 3 mois après l&rsquo;ouragan Matthew' href='http://ayitinews.com/duchity-les-eleves-ne-reprennent-pas-encore-les-cours-3-mois-apres-louragan-matthew/' />

<link rel="canonical" href="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/" />
<link rel='shortlink' href='http://wp.me/p5IwGN-3Ga' />
<link rel="alternate" type="application/json+oembed" href="http://ayitinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fayitinews.com%2Fdonald-trump-discours-dinvestiture-the-inaugural-address%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ayitinews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fayitinews.com%2Fdonald-trump-discours-dinvestiture-the-inaugural-address%2F&#038;format=xml" />

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/ayitinews.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/ayitinews.com\/wp-content\/tubepress-content"}};</script>
<link rel="canonical" href="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>
<link href='http://ayitinews.com/wp-content/plugins/wp-my-social-networks/wp-mysocials-css.css' rel='stylesheet' type='text/css' /><style type='text/css'>#wp-socials-general-btn { float: left;min-height:22px; }
#wp-socials-fb-like { float:left;margin-right:5px;min-height: 30px; }
#wp-socials-fb-share { float:left;margin-right:5px;min-height: 30px; }
#wp-socials-twitter { float:left;margin-right:5px;margin-top: 2px;max-width: 95px;min-height: 30px; }
#wp-socials-linkedin { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }
#wp-socials-plusone { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }
#wp-socials-addthis { float:left;margin-right:5px;margin-top: 4px;min-height: 30px; }</style>
<meta property="og:type" content="article" />
<meta property="og:title" content="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti" />
<meta property="og:url" content="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/"/>
<meta property="og:description" content="  Donald Trump a pris ses fonctions à la Maison Blanche. Le 45e président des États-Unis a prêté serment au Capitole, peu après son vice-président Mik" />
<meta property="og:site_name" content="www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti" />
<meta property="og:image" content="" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="http://ayitinews.com/wp-content/themes/evolve/assets/css/ie.css">
        <![endif]-->

    </head><!--END head-->

    
    <!--BEGIN body-->
    <body class="post-template-default single single-post postid-14146 single-format-aside custom-background">
                    <div id="wrapper">
                
            <div class="menu-back">
                                <div class="clearfix"></div>
            </div><!--/.menu-back-->

            <div id="top"></div>
            <!--BEGIN .header-pattern-->
<div class="header-pattern">
    <!--BEGIN .header-border-->

    <div class="header-border">

        <div class="header-border-sticky">
            <!--BEGIN .header-->
            <div class="header-bg"></div>
            <div class="header">
                <!--BEGIN .container-header-->
                <div class="container container-header header_v0">
                    <!--BEGIN #righttopcolumn-->
                    <div id="righttopcolumn">
                                                    <!--BEGIN #subscribe-follow-->
                            <div id="social">
                                   

<ul class="sc_menu">
            <li><a target="_blank" href="https://www.facebook.com/ayitinewslive?fref=ts" class="tipsytext" id="facebook" title="Facebook"><i class="t4p-icon-social-facebook"></i></a></li>
                <li><a target="_blank" href="@AyitiNewsLive" class="tipsytext" id="twitter" title="Twitter"><i class="t4p-icon-social-twitter"></i></a></li>
        </ul>                                        
                            </div>
                            <!--END #subscribe-follow-->
                                            </div>
                    <!--END #righttopcolumn-->

                    <div class='header-logo-container'><a href=http://ayitinews.com><img id='logo-image' class='img-responsive' alt='www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti' src=http://ayitinews.com/wp-content/uploads/2012/05/Ayiti-News-300x1331.png /></a></div>                    <!--BEGIN .title-container-->
                    <div class="title-container ">
                             <div id="tagline">Le meilleur site d&#039;infos et toutes les dernières informations sur Haïti.</div>                        
                    </div>
                    <!--END .title-container-->
                </div>
                <!--END .container-header-->
            </div>
            <!--END .header-->
        </div>
    </div>
    <!--END .header-border-->
</div>
<!--END .header-pattern-->
<div class="menu-container header_v0">
    
        <div class="menu-header">
            <div class="menu-header-sticky">
                <!--BEGIN .container-menu-->
                <div class="container nacked-menu container-menu">
                                            <div class="primary-menu col-md-11 col-sm-11">
                            <nav class="nav nav-holder link-effect"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="nav-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a href="http://ayitinews.com/"><span data-hover="Accueil">Accueil</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://ayitinews.com/category/politique/"><span data-hover="Politique">Politique</span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://ayitinews.com/category/economie/"><span data-hover="Économie">Économie</span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://ayitinews.com/category/cooperation/"><span data-hover="Coopération">Coopération</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://ayitinews.com/category/environnement/"><span data-hover="Environnement">Environnement</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://ayitinews.com/category/societe/"><span data-hover="Société">Société</span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://ayitinews.com/category/culture/"><span data-hover="Culture">Culture</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://ayitinews.com/category/sport/"><span data-hover="Sport">Sport</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://ayitinews.com/category/international/"><span data-hover="International">International</span></a></li>
</ul></div>                            </nav>
                        </div><!-- /.primary-menu -->
                                                    <!--BEGIN #searchform-->
                            <form action="http://ayitinews.com" method="get" class="searchform">
                                <div id="search-text-box">
                                    <label class="searchfield col-md-1 col-sm-1" id="search_label_top" for="search-text-top"><input id="search-text-top" type="text" tabindex="1" name="s" class="search" placeholder="Entrez votre recherche" /></label>
                                </div>
                            </form>
                            <div class="clearfix"></div>
                            <!--END #searchform-->
                            <header id="header" class="sticky-header 
container row">
    <div class="container">
        <a class='logo-url' href=http://ayitinews.com><img id='logo-image' src=http://ayitinews.com/wp-content/uploads/2012/05/Ayiti-News-300x1331.png  alt=www.ayitinews.com  / Ayiti News Live | Toute l&#039;actualité d&#039;Haïti/></a>        <div class="sticky-menubar col-md-10 col-sm-10">    
            <nav class="nav nav-holder link-effect"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a href="http://ayitinews.com/"><span data-hover="Accueil">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://ayitinews.com/category/politique/"><span data-hover="Politique">Politique</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://ayitinews.com/category/economie/"><span data-hover="Économie">Économie</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://ayitinews.com/category/cooperation/"><span data-hover="Coopération">Coopération</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://ayitinews.com/category/environnement/"><span data-hover="Environnement">Environnement</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://ayitinews.com/category/societe/"><span data-hover="Société">Société</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://ayitinews.com/category/culture/"><span data-hover="Culture">Culture</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://ayitinews.com/category/sport/"><span data-hover="Sport">Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://ayitinews.com/category/international/"><span data-hover="International">International</span></a></li>
</ul></div>            </nav>
        </div>
                    <!--BEGIN #searchform-->
            <form action="http://ayitinews.com" method="get" class="stickysearchform">
                <div id="stickysearch-text-box" class="col-md-2 col-sm-2" >
                    <label class="searchfield" id="stickysearch_label" for="search-stickyfix"><input id="search-stickyfix" type="text" tabindex="1" name="s" class="search" placeholder="Entrez votre recherche" /></label>
                </div>
            </form>
            <div class="clearfix"></div>
            <!--END #searchform-->
            </div>
</header>
                </div><!-- /.container -->
            </div><!-- /.menu-header -->
        </div>
        </div>             
 
            <div class="menu-container">
                                    <div class="menu-back">
                        <div class="sliderblock">
    </div><!--/.sliderblock-->
                        <div style="clear:both;"></div> 

                                                                        
                    </div><!--/.menu-back-->
                    
                <!--BEGIN .content-->
                <div class="content jeudy78singular single s-category-actualites s-category-international s-category-politique s-category-societe s-tag-haiti s-tag-trump s-tag-usa s-author-none">
                                        <!--BEGIN .container-->
                    <div class="container container-center row">
                        <!--BEGIN #content-->
                        <div id="content">
                            
<!--BEGIN #primary .hfeed-->
<div id="primary" class=" col-xs-12 col-sm-6 col-md-8 col-md-8 col-single col-single">

    <ul class="breadcrumbs"><li><a class="home" href="http://ayitinews.com">Accueil</a></li><li><a href="http://ayitinews.com/category/societe/" title="Société">Société</a></li> <li><a href="http://ayitinews.com/category/politique/" title="Politique">Politique</a></li> <li><a href="http://ayitinews.com/category/international/" title="International">International</a></li> <li><a href="http://ayitinews.com/category/actualites/" title="Actualités">Actualités</a></li><li>Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)</li></ul>
            <!--BEGIN .hentry-->
            <div id="post-14146" class="post-14146 post type-post status-publish format-aside hentry category-actualites category-international category-politique category-societe tag-haiti tag-trump tag-usa post_format-post-format-aside p publish first-post cat tag">

                                        <h1 class="entry-title">Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)</h1>
                    
                    <!--BEGIN .entry-meta .entry-header-->
                    <div class="entry-meta entry-header">

                        <a href="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/"><span class="published updated">20 janvier 2017</span></a>

                                                    <span class="comment-count"><a href="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/#respond">Laisser un commentaire</a></span>
                            
                        <span class="author vcard">
                            Ecrit par <strong><a class="url fn" href="http://ayitinews.com/author/jeudy78/" title="View all posts by Ayitinews">Ayitinews</a></strong>
                        </span>
                                                <!--END .entry-meta .entry-header-->
                    </div> 

                    
                <!--BEGIN .entry-content .article-->
                <div class="entry-content article">

                    <div id="wp-socials" style="margin-top:20px;margin-bottom:0px;"><div id="wp-socials-general-btn"><div id="wp-socials-plusone"><g:plusone count="true" size="medium" href="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/"></g:plusone></div><div id="wp-socials-twitter">
                    <a href="http://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://twitter.com/share', 'Tweeter']);" class="twitter-share-button" data-count="horizontal"data-via="@ayitinews" data-lang="fr" data-url="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/">Tweeter</a>
                    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                 </div></div><div style="clear:both"></div></div><div class="panel-pane pane-node-title">
<h1> Donald Trump a pris ses fonctions à la Maison Blanche.</h1>
<h2>Le 45e président des États-Unis a prêté serment au Capitole, peu après son vice-président Mike Pence.</h2>
<p>Lors de son premier discours en tant que président, Donald Trump a promis que ce &laquo;&nbsp;jour historique&nbsp;&raquo; marque &laquo;&nbsp;le début du transfert du pouvoir de Washington vers le peuple&nbsp;&raquo; reprenant la réthorique anti-élite, qui a fait son succès lors de la campagne. Il a réaffirmé sa volonté de &laquo;&nbsp;rendre sa grandeur à l’Amérique&nbsp;&raquo;, son slogan, en la faisant passer en premier quoiqu’il arrive (&laquo;&nbsp;America First!&nbsp;&raquo;).</p>
<div class="teads-inread"></div>
<h1>The Inaugural Address</h1>
</div>
<div class="panel-pane pane-entity-field pane-node-field-forall-body">
<div class="field field-name-field-forall-body field-type-text-long field-label-hidden forall-body">
<div class="field-items">
<div class="field-item even">
<h4 class="formal rtecenter"><strong>REMARKS OF PRESIDENT DONALD J.  TRUMP – AS PREPARED FOR DELIVERY</strong></h4>
<h4 class="formal rtecenter"><strong>INAUGURAL ADDRESS</strong></h4>
<h4 class="formal rtecenter"><strong><span tabindex="0" data-term="goog_1429047155">FRIDAY, JANUARY 20, 2017</span></strong></h4>
<h4 class="formal rtecenter"><strong>WASHINGTON, D.C.</strong></h4>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-transcript forall-body">
<div class="field field-name-field-transcript field-type-text-long field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p><em>As Prepared for Delivery –</em></p>
<p>Chief Justice Roberts, President Carter, President Clinton, President Bush, President Obama, fellow Americans, and people of the world: thank you.</p>
<p>We, the citizens of America, are now joined in a great national effort to rebuild our country and to restore its promise for all of our people.</p>
<p>Together, we will determine the course of America and the world for years to come.</p>
<p>We will face challenges. We will confront hardships. But we will get the job done.</p>
<p>Every four years, we gather on these steps to carry out the orderly and peaceful transfer of power, and we are grateful to President Obama and First Lady Michelle Obama for their gracious aid throughout this transition. They have been magnificent.</p>
<p><a href="http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-1.jpg"><img class="aligncenter size-medium wp-image-14147" src="http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-1-300x200.jpg" alt="" width="300" height="200" srcset="http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-1-300x200.jpg 300w, http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-1-768x512.jpg 768w, http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-1-1024x683.jpg 1024w, http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Today’s ceremony, however, has very special meaning. Because today we are not merely transferring power from one Administration to another, or from one party to another – but we are transferring power from Washington, D.C. and giving it back to you, the American People.</p>
<p>For too long, a small group in our nation’s Capital has reaped the rewards of government while the people have borne the cost.</p>
<p>Washington flourished – but the people did not share in its wealth.</p>
<p>Politicians prospered – but the jobs left, and the factories closed.</p>
<p>The establishment protected itself, but not the citizens of our country.</p>
<p>Their victories have not been your victories; their triumphs have not been your triumphs; and while they celebrated in our nation’s Capital, there was little to celebrate for struggling families all across our land.</p>
<p>That all changes – starting right here, and right now, because this moment is your moment: it belongs to you.</p>
<p>It belongs to everyone gathered here today and everyone watching all across America.</p>
<p>This is your day. This is your celebration.</p>
<p>And this, the United States of America, is your country.</p>
<p>What truly matters is not which party controls our government, but whether our government is controlled by the people.</p>
<p>January 20th 2017, will be remembered as the day the people became the rulers of this nation again.</p>
<p>The forgotten men and women of our country will be forgotten no longer.</p>
<p>Everyone is listening to you now.</p>
<p><a href="http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-2.jpg"><img class="aligncenter size-medium wp-image-14148" src="http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-2-300x193.jpg" alt="" width="300" height="193" srcset="http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-2-300x193.jpg 300w, http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-2-768x494.jpg 768w, http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-2-1024x659.jpg 1024w, http://ayitinews.com/wp-content/uploads/2017/01/trump-inaugural-adress-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>You came by the tens of millions to become part of a historic movement the likes of which the world has never seen before.</p>
<p>At the center of this movement is a crucial conviction: that a nation exists to serve its citizens.</p>
<p>Americans want great schools for their children, safe neighborhoods for their families, and good jobs for themselves.</p>
<p>These are the just and reasonable demands of a righteous public.</p>
<p>But for too many of our citizens, a different reality exists: Mothers and children trapped in poverty in our inner cities; rusted-out factories scattered like tombstones across the landscape of our nation; an education system, flush with cash, but which leaves our young and beautiful students deprived of knowledge; and the crime and gangs and drugs that have stolen too many lives and robbed our country of so much unrealized potential.</p>
<p>This American carnage stops right here and stops right now.</p>
<p>We are one nation – and their pain is our pain.  Their dreams are our dreams; and their success will be our success.  We share one heart, one home, and one glorious destiny.</p>
<p>The oath of office I take today is an oath of allegiance to all Americans.</p>
<p>For many decades, we’ve enriched foreign industry at the expense of American industry;</p>
<p>Subsidized the armies of other countries while allowing for the very sad depletion of our military;</p>
<p>We&rsquo;ve defended other nation’s borders while refusing to defend our own;</p>
<p>And spent trillions of dollars overseas while America&rsquo;s infrastructure has fallen into disrepair and decay.</p>
<p>We’ve made other countries rich while the wealth, strength, and confidence of our country has disappeared over the horizon.</p>
<p>One by one, the factories shuttered and left our shores, with not even a thought about the millions upon millions of American workers left behind.</p>
<p>The wealth of our middle class has been ripped from their homes and then redistributed across the entire world.</p>
<p>But that is the past. And now we are looking only to the future.</p>
<p>We assembled here today are issuing a new decree to be heard in every city, in every foreign capital, and in every hall of power.</p>
<p>From this day forward, a new vision will govern our land.</p>
<p>From this moment on, it’s going to be America First.</p>
<p>Every decision on trade, on taxes, on immigration, on foreign affairs, will be made to benefit American workers and American families.</p>
<p>We must protect our borders from the ravages of other countries making our products, stealing our companies, and destroying our jobs.  Protection will lead to great prosperity and strength.</p>
<p>I will fight for you with every breath in my body – and I will never, ever let you down.</p>
<p>America will start winning again, winning like never before.</p>
<p>We will bring back our jobs. We will bring back our borders.  We will bring back our wealth.  And we will bring back our dreams.</p>
<p>We will build new roads, and highways, and bridges, and airports, and tunnels, and railways all across our wonderful nation.</p>
<p>We will get our people off of welfare and back to work – rebuilding our country with American hands and American labor.</p>
<p>We will follow two simple rules: Buy American and Hire American.</p>
<p>We will seek friendship and goodwill with the nations of the world – but we do so with the understanding that it is the right of all nations to put their own interests first.</p>
<p>We do not seek to impose our way of life on anyone, but rather to let it shine as an example for everyone to follow.</p>
<p>We will reinforce old alliances and form new ones – and unite the civilized world against Radical Islamic Terrorism, which we will eradicate completely from the face of the Earth.</p>
<p>At the bedrock of our politics will be a total allegiance to the United States of America, and through our loyalty to our country, we will rediscover our loyalty to each other.</p>
<p>When you open your heart to patriotism, there is no room for prejudice.</p>
<p>The Bible tells us, “how good and pleasant it is when God’s people live together in unity.”</p>
<p>We must speak our minds openly, debate our disagreements honestly, but always pursue solidarity.</p>
<p>When America is united, America is totally unstoppable.</p>
<p>There should be no fear – we are protected, and we will always be protected.</p>
<p>We will be protected by the great men and women of our military and law enforcement and, most importantly, we are protected by God.</p>
<p>Finally, we must think big and dream even bigger.</p>
<p>In America, we understand that a nation is only living as long as it is striving.</p>
<p>We will no longer accept politicians who are all talk and no action – constantly complaining but never doing anything about it.</p>
<p>The time for empty talk is over.</p>
<p>Now arrives the hour of action.</p>
<p>Do not let anyone tell you it cannot be done.  No challenge can match the heart and fight and spirit of America.</p>
<p>We will not fail. Our country will thrive and prosper again.</p>
<p>We stand at the birth of a new millennium, ready to unlock the mysteries of space, to free the Earth from the miseries of disease, and to harness the energies, industries and technologies of tomorrow.</p>
<p>A new national pride will stir our souls, lift our sights, and heal our divisions.</p>
<p>It is time to remember that old wisdom our soldiers will never forget: that whether we are black or brown or white, we all bleed the same red blood of patriots, we all enjoy the same glorious freedoms, and we all salute the same great American Flag.</p>
<p>And whether a child is born in the urban sprawl of Detroit or the windswept plains of Nebraska, they look up at the same night sky, they fill their heart with the same dreams, and they are infused with the breath of life by the same almighty Creator.</p>
<p>So to all Americans, in every city near and far, small and large, from mountain to mountain, and from ocean to ocean, hear these words:</p>
<p>You will never be ignored again.</p>
<p>Your voice, your hopes, and your dreams, will define our American destiny. And your courage and goodness and love will forever guide us along the way.</p>
<p>Together, We Will Make America Strong Again.</p>
<p>We Will Make America Wealthy Again.</p>
<p>We Will Make America Proud Again.</p>
<p>We Will Make America Safe Again.</p>
<p>And, Yes, Together, We Will Make America Great Again. Thank you, God Bless You, And God Bless America.</p>
</div>
</div>
</div>
</div>
<div id="wp-socials" style="margin-top:20px;margin-bottom:0px;"><div id="wp-socials-general-btn"><div id="wp-socials-plusone"><g:plusone count="true" size="medium" href="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/"></g:plusone></div><div id="wp-socials-twitter">
                    <a href="http://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://twitter.com/share', 'Tweeter']);" class="twitter-share-button" data-count="horizontal"data-via="@ayitinews" data-lang="fr" data-url="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/">Tweeter</a>
                    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                 </div></div><div style="clear:both"></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>	

                    <div class="clearfix"></div>

                </div><!--END .entry-content .article-->

                <!--BEGIN .entry-meta .entry-footer-->
                <div class="entry-meta entry-footer row">

                    <div class="col-md-6">				
                                                    <div class="entry-categories"> <a href="http://ayitinews.com/category/actualites/" rel="category tag">Actualités</a>, <a href="http://ayitinews.com/category/international/" rel="category tag">International</a>, <a href="http://ayitinews.com/category/politique/" rel="category tag">Politique</a>, <a href="http://ayitinews.com/category/societe/" rel="category tag">Société</a></div>
                                                        <div class="entry-tags"> <a href="http://ayitinews.com/tag/haiti/" rel="tag">haiti</a>, <a href="http://ayitinews.com/tag/trump/" rel="tag">Trump</a>, <a href="http://ayitinews.com/tag/usa/" rel="tag">USA</a></div>
                        							
                    </div>

                    <div class="col-md-6">
                            <div class="share-this">
        <a rel="nofollow" class="tipsytext" title="Partager sur Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)+&raquo;+http://tinyurl.com/zzscaje"><i class="t4p-icon-social-twitter"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/&amp;t=Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)"><i class="t4p-icon-social-facebook"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Google +" target="_blank" href="https://plus.google.com/share?url=http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/"><i class="t4p-icon-social-google-plus"></i></a>
        <a rel="nofollow" class="tipsytext" title="Partager sur Pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/&media=http://ayitinews.com/wp-content/themes/evolve/assets/images/no-thumbnail.jpg&description=Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)"><i class="t4p-icon-social-pinterest"></i></a>			
        <a rel="nofollow" class="tipsytext" title="Partager par e-mail" target="_blank" href="http://www.addtoany.com/email?linkurl=http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/&linkname=Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)"><i class="t4p-icon-social-envelope-o"></i></a>
        <a rel="nofollow" class="tipsytext" title="Plus d’options" target="_blank" href="http://www.addtoany.com/share_save#url=http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/&linkname=Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)"><i class="t4p-icon-redo"></i></a>
    </div>
                        </div>

                </div><!--END .entry-meta .entry-footer-->

                <!-- Auto Discovery Trackbacks
                <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/"
    dc:identifier="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/"
    dc:title="Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)"
    trackback:ping="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/trackback/" />
</rdf:RDF>                -->

                <!--END .hentry-->
            </div>

            <div class="similar-posts"><h5>Articles similaires</h5><ul>                <li>
                    <a href="http://ayitinews.com/duchity-les-eleves-ne-reprennent-pas-encore-les-cours-3-mois-apres-louragan-matthew/" rel="bookmark" title="Lien permanent vers  Duchity : les élèves ne reprennent pas encore les cours 3 mois après l&rsquo;ouragan Matthew">
                        Duchity : les élèves ne reprennent pas encore les cours 3 mois après l&rsquo;ouragan Matthew                    </a>
                     &mdash;
                        <small>Tweeter A Duchity, le collège évangélique Maranatha a rouvert ses portes cette semaine, plus de 3 mois après le passage de Matthew. Les infrastructures scolaires ont endommages et détruits nous raconte le directeur de cet établissement scolaire.  Pasteur Lubin Gilbert souhaite que le pouvoir central accompagne les parents qui ne peuvent pas subvenir aux besoins [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/fondred-une-localite-en-quete-de-son-developpement-a-lapproche-des-elections-locales/" rel="bookmark" title="Lien permanent vers  Fondred : une localité en quete de son développement a l&rsquo;approche des élections locales.">
                        Fondred : une localité en quete de son développement a l&rsquo;approche des élections locales.                    </a>
                     &mdash;
                        <small>Tweeter Les élections locales auront lieu le 29 Janvier prochain. Les haïtiens doivent élire entr’autre 570 cartels de CASECS et 568 pour les ASEC.  Des scrutins qui ont une grande importance pour les citoyens vivant dans les sections communales à en croire les déclarations de plus d’un.  Si certains se montrent intéressés pour aller exercer [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/le-risque-dun-nouveau-tremblement-de-terre-en-haiti-est-imminent-avertit-le-geologue-claude-preptit/" rel="bookmark" title="Lien permanent vers  Le risque d’un nouveau tremblement de terre en Haïti est imminent avertit le géologue Claude Preptit">
                        Le risque d’un nouveau tremblement de terre en Haïti est imminent avertit le géologue Claude Preptit                    </a>
                     &mdash;
                        <small>Tweeter Désastres naturels en Haïti, 7 ans plus tard, thème d’une journée de sensibilisation organisée ce vendredi par la secrétairerie d’état à la population, en son local à Delmas. Plusieurs dizaines de port-au-princiens ont répondu pris part à cette activité. L’occasion pour l’intervenant principal, le géologue Claude Preptit d’évoquer la vulnérabilité d’Haïti et les éléments [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/justice-americaine-guy-philippe-plaide-non-coupable/" rel="bookmark" title="Lien permanent vers  Justice américaine : Guy Philippe plaide non coupable">
                        Justice américaine : Guy Philippe plaide non coupable                    </a>
                     &mdash;
                        <small>Tweeter Guy Philippe plaide non coupable des faits qui lui sont reprochés à la Cour Fédérale de Miami lors de l&rsquo;audience de mise en accusation tenue ce vendredi. Il doit répondre aux questions de la justice américaine sur un ensemble de charges allant de l&rsquo;importation de stupéfiants au blanchiment d&rsquo;argent. Le Sénateur élu Guy Philippe [...]</small>                 </li>
                                <li>
                    <a href="http://ayitinews.com/la-date-du-12-janvier-restera-gravee-dans-la-memoire-collective-des-haitiens-dixit-jocelerme-privert/" rel="bookmark" title="Lien permanent vers  La date du 12 janvier restera gravée dans la memoire collective des Haïtiens dixit Jocelerme Privert">
                        La date du 12 janvier restera gravée dans la memoire collective des Haïtiens dixit Jocelerme Privert                    </a>
                     &mdash;
                        <small>Tweeter &laquo;&nbsp;Nous n&rsquo;oublions jamais nos morts. La date du 12 janvier restera gravée dans la memoire collective des Haïtiens&#8230;&nbsp;&raquo; Les propos du Président provisoire Jocelerme Privert, lors de la cérémonie œcuménique en hommage aux milliers de personnes décédées. Le Chef de l&rsquo;Etat sortant a profité de l&rsquo;occasion pour adresser un mot de réconfort aux personnes qui ont [...]</small>                 </li>
                </ul></div>    <!--BEGIN .navigation-links-->
    <div class="navigation-links single-page-navigation clearfix row">
        <div class="col-sm-6 col-md-6 nav-previous"><a href="http://ayitinews.com/fondred-une-localite-en-quete-de-son-developpement-a-lapproche-des-elections-locales/" rel="prev">Fondred : une localité en quete de son développement a l&rsquo;approche des élections locales.</a></div>
        <div class="col-sm-6 col-md-6 nav-next"><a href="http://ayitinews.com/duchity-les-eleves-ne-reprennent-pas-encore-les-cours-3-mois-apres-louragan-matthew/" rel="next">Duchity : les élèves ne reprennent pas encore les cours 3 mois après l&rsquo;ouragan Matthew</a></div>
        <!--END .navigation-links-->
    </div>
    <div class="clearfix"></div> 

<div id="comments">   
    </div>

    <!--BEGIN #respond-->

    <!--BEGIN #comment-form-->

    <div class="clearfix"></div>        

    
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/donald-trump-discours-dinvestiture-the-inaugural-address/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&#038;postid=14146&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.5&#038;sig=4dd9d94af5c6db71571001b060ab432b3ea1a007#parent=http%3A%2F%2Fayitinews.com%2Fdonald-trump-discours-dinvestiture-the-inaugural-address%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    <!--END #comment-form-->

    <!--END #respond-->

    
    <!--END #primary .hfeed-->
</div>

<!--BEGIN #secondary .aside-->
<div id="secondary" class="aside col-sm-6 col-md-4">
    <div id="image-4" class="widget widget_image"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title"> 15 &#8211; 16 March 2015  Atlantis The Palm, Dubai, U.A.E.</h3></div><div class="jetpack-image-container"><a target="_blank" href="https://educationandskillsforum.org/"><img src="http://ayitinews.com/wp-content/uploads/2015/03/GlobalFOrum.png" class="alignnone" /></a></div>
</div></div>		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">		<div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Actualités</h3></div>		<ul>
					<li>
				<a href="http://ayitinews.com/duchity-les-eleves-ne-reprennent-pas-encore-les-cours-3-mois-apres-louragan-matthew/">Duchity : les élèves ne reprennent pas encore les cours 3 mois après l&rsquo;ouragan Matthew</a>
						</li>
					<li>
				<a href="http://ayitinews.com/donald-trump-discours-dinvestiture-the-inaugural-address/">Donald Trump :  Discours d&rsquo;investiture (The Inaugural Address)</a>
						</li>
					<li>
				<a href="http://ayitinews.com/fondred-une-localite-en-quete-de-son-developpement-a-lapproche-des-elections-locales/">Fondred : une localité en quete de son développement a l&rsquo;approche des élections locales.</a>
						</li>
					<li>
				<a href="http://ayitinews.com/le-risque-dun-nouveau-tremblement-de-terre-en-haiti-est-imminent-avertit-le-geologue-claude-preptit/">Le risque d’un nouveau tremblement de terre en Haïti est imminent avertit le géologue Claude Preptit</a>
						</li>
					<li>
				<a href="http://ayitinews.com/justice-americaine-guy-philippe-plaide-non-coupable/">Justice américaine : Guy Philippe plaide non coupable</a>
						</li>
				</ul>
		</div></div>		<div id="categories-4" class="widget widget_categories"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">D&rsquo;ici et d&rsquo;ailleurs</h3></div>		<ul>
	<li class="cat-item cat-item-12"><a href="http://ayitinews.com/category/actualites/" >Actualités</a> (3 439)
</li>
	<li class="cat-item cat-item-30"><a href="http://ayitinews.com/category/audio/" >Audio</a> (5)
</li>
	<li class="cat-item cat-item-11"><a href="http://ayitinews.com/category/cooperation/" >Coopération</a> (124)
</li>
	<li class="cat-item cat-item-10"><a href="http://ayitinews.com/category/culture/" >Culture</a> (52)
</li>
	<li class="cat-item cat-item-5"><a href="http://ayitinews.com/category/economie/" >Économie</a> (195)
</li>
	<li class="cat-item cat-item-6"><a href="http://ayitinews.com/category/environnement/" >Environnement</a> (263)
</li>
	<li class="cat-item cat-item-13"><a href="http://ayitinews.com/category/flash/" >Flash</a> (2 849)
</li>
	<li class="cat-item cat-item-9"><a href="http://ayitinews.com/category/international/" >International</a> (502)
</li>
	<li class="cat-item cat-item-7"><a href="http://ayitinews.com/category/meteo/" >Méteo</a> (44)
</li>
	<li class="cat-item cat-item-1"><a href="http://ayitinews.com/category/non-classe/" >Non classé</a> (151)
</li>
	<li class="cat-item cat-item-4"><a href="http://ayitinews.com/category/politique/" >Politique</a> (1 787)
</li>
	<li class="cat-item cat-item-3"><a href="http://ayitinews.com/category/societe/" >Société</a> (2 481)
</li>
	<li class="cat-item cat-item-8"><a href="http://ayitinews.com/category/sport/" >Sport</a> (48)
</li>
	<li class="cat-item cat-item-31"><a href="http://ayitinews.com/category/video/" >Video</a> (2)
</li>
		</ul>
</div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Réactions</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://allanabolics.org' rel='external nofollow' class='url'>Nolvadex 20 mg</a></span> dans <a href="http://ayitinews.com/lassemblee-des-deputes-va-sous-peu-se-prononcer-sur-la-designation-de-laurent-lamothe-au-poste-de-premier-ministre/#comment-2469">L’assemblée des députés va se prononcer sous peu sur la ratification ou non de Laurent Lamothe au poste de premier ministre.</a></li><li class="recentcomments"><span class="comment-author-link">edner saint-amour</span> dans <a href="http://ayitinews.com/remaniement-du-cabinet-ministeriel-un-autre-debat-au-parlement/#comment-362">Remaniement du cabinet ministériel, un autre débat au parlement.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://quebecfr.dale-carnegie.ca/information_supplementaire/resolution_de_conflits/' rel='external nofollow' class='url'>resolution de conflits</a></span> dans <a href="http://ayitinews.com/resoudre-les-conflits-par-un-arbitrage-equitable/#comment-358">Résoudre les conflits par un arbitrage équitable</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook' rel='external nofollow' class='url'>Franckel Valentin</a></span> dans <a href="http://ayitinews.com/cep-le-duel-a-distance-entre-les-parlementaires-et-le-president-martelly/#comment-322">CEP : Le duel  à distance entre les parlementaires et le président Martelly ?</a></li><li class="recentcomments"><span class="comment-author-link">babas</span> dans <a href="http://ayitinews.com/le-taux-de-reussite-aux-examens-officiels-pour-la-neuvieme-annee-fondamentale-est-catastrophique/#comment-319">Le taux de réussite aux examens officiels pour la neuvième année fondamentale est catastrophique</a></li></ul></div></div><div id="image-2" class="widget widget_image"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Publicités</h3></div><div class="jetpack-image-container"><img src="http://ayitinews.com/wp-content/uploads/2015/02/Good-Deal.jpg" class="alignnone" /></div>
</div></div><div id="image-3" class="widget widget_image"><div class="widget-content"><div class="jetpack-image-container"><img src="http://ayitinews.com/wp-content/uploads/2015/02/Click.jpg" class="alignnone" /></div>
</div></div></div><!--END #secondary .aside--><!--END #content-->
</div>
<!--END .container-->
</div>
<!--END .content-->
</div>
<!--BEGIN .content-bottom-->
<div class="content-bottom">
<!--END .content-bottom-->
</div>
<!--BEGIN .footer-->
<div class="footer">
<!--BEGIN .container-->
    <div class="container container-footer">
                    <div class="footer-widgets">
                <div class="widgets-back-inside row">
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                    <div class="widget-one-column col-sm-6">
                                            </div>
                </div>
            </div>
                <div class="clearfix"></div>
                <!-- Theme Hook -->
        
    <script type="text/javascript">
        var $jx = jQuery.noConflict();
        $jx("div.post").mouseover(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("div.type-page").mouseover(
                function() {
                $jx(this).find("span.edit-page").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-page").css('visibility', 'hidden');
                }
        );
        $jx("div.type-attachment").mouseover(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("li.comment").mouseover(
                function() {
                $jx(this).find("span.edit-comment").css('visibility', 'visible');
                }
        ).mouseout(
                function() {
                $jx(this).find("span.edit-comment").css('visibility', 'hidden');
                }
        );</script>

    
        <script type="text/javascript">
            jQuery(document).ready(
                    function($) {
                    if (jQuery('.sticky-header').length >= 1) {
                    jQuery(window).scroll(function() {
                    var header = jQuery(document).scrollTop();
                    var headerHeight = jQuery('.new-top-menu').height() + jQuery('.menu-header').height() + jQuery('.header-pattern').height();
                    if (header > headerHeight) {
                    jQuery('.sticky-header').addClass('sticky');
                    jQuery('.sticky-header').show();
                    } else {
                    jQuery('.sticky-header').removeClass('sticky');
                    jQuery('.sticky-header').hide();
                    }
                    });
                    }
                    }
            );</script>

        
        <script type="text/javascript">
            /*----------------------------*/
            /* Animated Buttons
             /*----------------------------*/

            var $animated = jQuery.noConflict();
            $animated('.post-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('.read-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('#submit').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('input[type="submit"]').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )

        </script>

        
        <script type="text/javascript">
            /*----------------*/
            /* AnythingSlider
             /*----------------*/
            var $s = jQuery.noConflict();
            $s(
                    function() {
                    $s('#slides')
                            .anythingSlider({autoPlay: true, delay: 7000, })
                    }
            )
        </script>

                <script type="text/javascript">
            /*----------------*/
            /* Parallax Slider
             /*----------------*/

            var $par = jQuery.noConflict();
            $par('#da-slider').cslider(
                    {
                        autoplay: true,
                        bgincrement: 450,
                        interval: 4000                    }
            );</script>

    
    <script type="text/javascript">
        /*----------------------*/
        /* Bootstrap Slider
         /*---------------------*/

        var $carousel = jQuery.noConflict();
        $carousel('#myCarousel').carousel(
                {
                    interval: 7000
                }
        )

                $carousel('#carousel-nav a').click(
                function(q) {
                q.preventDefault();
                targetSlide = $carousel(this).attr('data-to') - 1;
                $carousel('#myCarousel').carousel(targetSlide);
                $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
        $carousel('#bootstrap-slider').carousel(
                {
                    interval: 7000                }
        )

        $carousel('#carousel-nav a').click(
                function (q) {
                    q.preventDefault();
                    targetSlide = $carousel(this).attr('data-to') - 1;
                    $carousel('#bootstrap-slider').carousel(targetSlide);
                    $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
    </script>

            <!--END .container-->
    </div>
    <!--END .footer-->
</div>
<!--END body-->
    <a href="#top" id="top-link"><div id="backtotop"></div></a>
            </div>
    	<div style="display:none">
	</div>
<script>
            if (jQuery(".posts-container-infinite").length == 1) {
                var ias = jQuery.ias({
                    container: ".posts-container-infinite",
                    item: "div.post",
                    pagination: "div.pagination",
                    next: "a.pagination-next",
                });

                ias.extension(new IASTriggerExtension({
                        text: "Load more items",
                        offset: 99999
                }));
                ias.extension(new IASSpinnerExtension({
                }));
                ias.extension(new IASNoneLeftExtension());
            }else{}
    </script>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/tabs.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"language_flag":"","infinite_blog_finished_msg":"<em>Tous les articles affich\u00e9s<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","theme_url":"http:\/\/ayitinews.com\/wp-content\/themes\/evolve"};
var js_responsive_menu = {"responsive_menu":"<span class=\"t4p-icon-menu\"><\/span>","responsive_menu_layout":"basic"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/main.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/themes/evolve/library/media/js/gmap.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.4&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/ayitinews.com\/wp-json\/","nonce":"59277ecf2c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ayitinews.com/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/comment-reply.min.js?ver=34566412aa469029455c5eb88b507c74'></script>
<script type='text/javascript' src='http://ayitinews.com/wp-includes/js/wp-embed.min.js?ver=34566412aa469029455c5eb88b507c74'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&postid=14146&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.5&sig=4dd9d94af5c6db71571001b060ab432b3ea1a007#parent=http%3A%2F%2Fayitinews.com%2Fdonald-trump-discours-dinvestiture-the-inaugural-address%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=84493773&postid=14146&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.5&sig=4dd9d94af5c6db71571001b060ab432b3ea1a007#parent=http%3A%2F%2Fayitinews.com%2Fdonald-trump-discours-dinvestiture-the-inaugural-address%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'84493773',post:'14146',tz:'-5',srv:'ayitinews.com'} ]);
	_stq.push([ 'clickTrackerInit', '84493773', '14146' ]);
</script>
</body>
<!--END html(kthxbye)-->
</html>
